 <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
<head>
	<script>
		type_page_param = "free" //GTM
	
	
	</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=6" />
<META NAME="description"  content="L’IFV et l’Inrae construisent des réseaux régionaux de capteurs pour capturer les spores de mildiou et aider les vignerons à mieux gérer les traitements">
<META NAME="keywords"  content="vitisphere, la vigne, actualite, information, vin, vignes, Sud-Ouest, Val de Loire, Bordeaux, Pessac-Léognan, Gaillac, botrytis, fertilisation, Flavescence dorée, irrigation, Mildiou, Oïdium, Palissage, capteur, extraction, Analyse, Cours, Vendange, météo, Taille, Vigueur, Webinaire,  Viticulture">
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<META content="2 days" name="revisit-after">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="manifest" crossorigin="use-credentials" href="/manifest.json">




<!-- Script Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("3e25ee67-bdca-4f9f-968e-ceb268310134")})();</script>
<!-- End Script Didomi -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTWX7ZZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
var youtube_visible = 0

function lancementVideo(){
       //j'ouvre le fichier avec la modale en ajax
        document.getElementById('iframeVideo').src = 'https://www.youtube-nocookie.com/embed/kGhb8uFVhL0?rel=0&autoplay=1'
        var myModal = new bootstrap.Modal(document.getElementById("videoModal"), {});
        myModal.show();   
}

//si on revient dessus sans did
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) { 
    // Call other functions on the SDK
	var retour_didomi = Object.values(Didomi.getUserStatus())
	var retour_enabled = retour_didomi[1]['consent']['enabled']
	
	let yu = retour_enabled.find(e=> e=='c:youtube')
	
	if(yu == 'c:youtube') {
		youtube_visible = 1
		didomiVideo(youtube_visible,'contenu-breve','youtube')
		console.log('voir video'+youtube_visible)
		
		//je mets la l'event pour lancer la video
		/*
		document.getElementById('btn-lancement').addEventListener("click", lancementVideo)
		var launch = 0
		if(launch==1)
		{
			var myModal = new bootstrap.Modal(document.getElementById("videoModal"), {});
			document.onreadystatechange = function () {
				myModal.show();
			};
		}	
		var myModalEl = document.getElementById('videoModal')
		myModalEl.addEventListener('hidden.bs.modal', function (event) {
			document.getElementById('iframeVideo').src = '';
		})
		*/
	}else{
		//je cache le bouton
		document.getElementById('btn-lancement').classList.add('hide')

		//je cahce la modale
		/*
		document.getElementById('iframeVideo').src = '';
		document.getElementById('videoModal').style.display='none'
		*/
	}
	
});

//premier did
window.didomiEventListeners = window.didomiEventListeners || [];
window.didomiEventListeners.push({
  event: 'consent.changed',
  listener: function ({ context }) {
	var retour_didomi = Object.values(Didomi.getUserStatus())
	var retour_disabled = retour_didomi[1]['consent']['disabled']
	let yu = retour_disabled.find(e=> e=='c:youtube')
	
	if(yu == 'c:youtube') {
		youtube_visible = 0
	}else{
		document.getElementById('btn-lancement').classList.remove('hide')
		document.getElementById('iframeVideo').src = 'https://www.youtube-nocookie.com/embed/kGhb8uFVhL0?rel=0&autoplay=1';
		document.getElementById('videoModal').style.display='block'

		var launch = 1 //0
		if(launch==1)
		{
			
			var myModal = new bootstrap.Modal(document.getElementById("videoModal"), {});
			
				
				myModal.show();
			
		}	
		var myModalEl = document.getElementById('videoModal')
		myModalEl.addEventListener('hidden.bs.modal', function (event) {
			document.getElementById('iframeVideo').src = '';
		})


	}
	
	didomiVideo(youtube_visible,'contenu-breve','youtube')

	if(typeof smartData !== 'undefined' )
					{
						   
						
						smartData.track("cat", {label:"Œnologie"});
						   
						   
					}else{
						var smartData = ''
					}
					
  }
});




</script>


<script>
  window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
        "siteLanguage" : "FR",
        "page":{
            "sousNiveau" : "Viticulture",
            "type" : "article",
            "rubriques" :[{"label":"Viticulture","id":"1"}],
            "categorieGroupe" : [{"label":"&#338;nologie"}],
                        "contenu" : {"id":96584,"label":"Des réseaux de capteurs pour anticiper l\'arrivée du mildiou","auteur":"Marion Bazireau"},
            "tags" : [{"label":"Tags : Sud-Ouest"},{"label":"Val de Loire"},{"label":"Bordeaux"},{"label":"Pessac-Léognan"},{"label":"Gaillac"},{"label":"botrytis"},{"label":"fertilisation"},{"label":"Flavescence dorée"},{"label":"irrigation"},{"label":"Mildiou"},{"label":"Oïdium"},{"label":"Palissage"},{"label":"capteur"},{"label":"extraction"},{"label":"Analyse"},{"label":"Cours"},{"label":"Vendange"},{"label":"météo"},{"label":"Taille"},{"label":"Vigueur"},{"label":"Webinaire"}],
            "accessibilite" : "gratuit"
            },
            "visiteur":{
                "idCRM":"",
                "categorie":"",
                "idSmart":""
            }
        });
</script>




<script type="didomi/javascript" data-vendor="didomi: c:onesignal-DzfqMPNA " src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="didomi/javascript" data-vendor="didomi: c:onesignal-DzfqMPNA ">
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
	appId: "7f63ae8f-9ea3-463d-b3bd-ad9b035ec340",
	autoRegister: true,
	notifyButton: {
		enable: false, /* Set to false to hide */
		size: 'small',
		text: {
	            'tip.state.unsubscribed': 'Inscription aux notifications',
	            'tip.state.subscribed': "Vous êtes inscrit aux notifications",
	            'tip.state.blocked': "Vous avez bloqué les notifications",
	            'message.prenotify': 'Cliquer pour vous inscrire aux notifications',
	            'message.action.subscribed': "Merci pour votre inscription",
	            'message.action.resubscribed': "Vous êtes inscrit aux notificiations",
	            'message.action.unsubscribed': "Vous ne recevrez plus de notifications",
	            'dialog.main.title': 'Gérez vos notifications',
	            'dialog.main.button.subscribe': 'INSCRIPTION',
	            'dialog.main.button.unsubscribe': 'DESINSCRIPTION',
	            'dialog.blocked.title': 'Recevez les notifications',
	            'dialog.blocked.message': "Suivez les instructions pour recevoir les notifications"
	        }
	},
	promptOptions: {
		        /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
		        /* actionMessage limited to 90 characters */
		        actionMessage: "Nous afficherons les  notifications pour les actualités importantes !",
		        /* acceptButtonText limited to 15 characters */
		        acceptButtonText: "PERMETTRE",
		        /* cancelButtonText limited to 15 characters */
		        cancelButtonText: "NON MERCI"
	},
	welcomeNotification: {
	        "title": "Bienvenue, cher lecteur ! ",
	        "message": "Merci pour votre inscription aux notifications",
	        "url": "https://www.vitisphere.com"
	    }
}]);

OneSignal.push(function () {
	
});


</script>

<link rel="canonical" href="https://www.vitisphere.com/actualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html" />


<meta name="google-site-verification" content="svS-a5WP9nzLEkawYv6ybGDMSvYTv4ODfMOonv4ffYg" />
<meta name="facebook-domain-verification" content="nkfg5oqo9q2eoosr9x44rk4e9yo6so" />

<!-- conseil sécurité -->
<meta  Content-Security-Policy: script-src 'self' https://apis.google.com />
<meta property="fb:app_id" content="879086482974117">

<title>Des réseaux de capteurs pour anticiper l’arrivée du mildiou</title>
<!-- Open Graph / Facebook -->
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.vitisphere.com//actualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html">
<meta property="og:title" content="Des réseaux de capteurs pour anticiper l’arrivée du mildiou">
<meta property="og:description" content="L’IFV et l’Inrae construisent des réseaux régionaux de capteurs pour capturer les spores de mildiou et aider les vignerons à mieux gérer les traitements">
<meta property="og:image" content="https://www.vitisphere.com/upload/breves/04-2022/og_1651133558_96584.jpg">

<!-- Twitter -->
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:url" content="https://www.vitisphere.com//actualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html">
<meta property="twitter:title" content="Des réseaux de capteurs pour anticiper l’arrivée du mildiou">
<meta property="twitter:description" content="L’IFV et l’Inrae construisent des réseaux régionaux de capteurs pour capturer les spores de mildiou et aider les vignerons à mieux gérer les traitements">
<meta property="twitter:image" content="https://www.vitisphere.com/upload/breves/04-2022/og_1651133558_96584.jpg">
<script>
if(location.hash=="#screenshot")
	{
		var lien_css = document.createElement('link');
		lien_css.href = "css/screenshot.css";
		lien_css.rel = "stylesheet";
		lien_css.type = "text/css";
		document.getElementsByTagName("head")[0].appendChild(lien_css);
	}
</script>




  <!--[if IE 9]>
    <link href="https://cdn.jsdelivr.net/gh/coliff/bootstrap-ie8/css/bootstrap-ie9.min.css" rel="stylesheet">
  <![endif]-->
  <!--[if lte IE 8]>
    <link href="https://cdn.jsdelivr.net/gh/coliff/bootstrap-ie8/css/bootstrap-ie8.min.css" rel="stylesheet">
    <script src="https://cdn.jsdelivr.net/g/html5shiv@3.7.3"></script>
  <![endif]-->

  
<!-- Vendor CSS Files -->
<link href="/css/bootstrap5.min.css" rel="stylesheet">

  
<!-- Template Main CSS File -->
<link href="/css/style6.css" rel="stylesheet">


<!--- les scripts //-->
<script type="text/javascript" src="/js/didomi.js"></script>
<script type="text/javascript" src="/script/script.js"></script>
   
<!---
<script src='https://www3.smartadserver.com/config.js?nwid=298' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com'});
</script>
//-->
<script src="/js/glide3.js" type="text/javascript"></script>

   

<script  type='text/javascript'>
		document.addEventListener('DOMContentLoaded', function () {
			if (document.readyState === "interactive") {
					if(typeof smartData !== 'undefined' )
					{
						   
						
						smartData.track("cat", {label:"Œnologie"});
						   
						   
					}else{
						var smartData = ''
					}
					console.log('sm = '+smartData)
		}
		}, false);
</script>
	   
</head>
<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MTWX7ZZ" 	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <script>
	  var launch=0;
  </script>
  
<section>	
				<div class="fond-blanc" id="menu_header">
<!-- desktop //-->
<header class="container px-0  fond-blanc d-none d-md-block">
    <div class=" row flex-nowrap justify-content-between align-items-center py-2">
        <div class="col-4 pt-1">   
            <a class="navbar-brand " href="/"><img src='/imagesV6/interface/logoV6.png' alt="vitisphere.com : site d'information vigne et vin"  title="vitisphere.com : site d'information vigne et vin"></a>
            
        </div>
        <div class="col-1 text-end">
            <button class='btn hide' id='btn-lancement'>
                <img src="/imagesV6/icons/icone-play.svg" alt="jouer video" style='width:30px'>
            </button>
        </div>
        <div class="col-1 text-start">
                    <div class="menu-langue">
                        <select class="form-select border-0 inter c-dark s11 letter-sp-12 fw-bold cursor" id='langSelector'>
                            <option value="1" selected>FR</option>
                            <option value="2" >EN</option>
                        </select>
                    </div>
        </div>
        <div class="col-1  c-dark  text-uppercase fw-bold px-0 text-end">    
                        <a href='/meteo-vignes-vitisphere.html' class="inter c-dark s11 letter-sp-12 fw-bold">
                            <img src="/imagesV6/icons/meteo.svg" alt="météo de la vigne et du vin"  title="météo de la vigne et du vin"> <span class='align-baseline ps-1'>Météo</span>
                </a>
                  
        </div>
        <div class="col-2  c-dark  text-uppercase fw-bold px-0 text-center">    
                        <a href='https://mozzoportal.publishingcenter.net/la-vigne/' class="inter c-dark s11 letter-sp-12 fw-bold" target='_blank'>
                            <img src="/imagesV6/icons/epaper.svg" alt="Lire la vigne en epaper"  title="Lire la vigne en epaper" style='width:21px'> <span class='align-baseline ps-1'>Magazine</span>
                </a>
                  
        </div>
        <div class="col-2 s11 text-center px-0 text-uppercase">
                            <a onclick="document.location.href='connexion?utm_source=VS &utm_medium=display&utm_campaign=CTA_connexion&at_medium=display&at_campaign=CTA_connexion&at_creation=&at_channel=VS &at_format=header'" class="s11 inter c-dark letter-sp-12 fw-bold cursor" >
                    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" fill="currentColor" class="bi bi-person" viewBox="0 0 16 16">
                        <path d="M8 8a3 3 0 1 0 0-6 3 3 0 0 0 0 6zm2-3a2 2 0 1 1-4 0 2 2 0 0 1 4 0zm4 8c0 1-1 1-1 1H3s-1 0-1-1 1-4 6-4 6 3 6 4zm-1-.004c-.001-.246-.154-.986-.832-1.664C11.516 10.68 10.289 10 8 10c-2.29 0-3.516.68-4.168 1.332-.678.678-.83 1.418-.832 1.664h10z"/>
                    </svg>&nbsp;Se connecter                </a>
                            
        </div>
        <div class='col-2 text-end'>
                <a  class="btn btn-success2 letter-sp-12 s12 fw-bold py-3 inter text-uppercase cursor"  target='_blank' onclick="document.location.href='https://abo.vitisphere.com/?utm_source=VS&utm_medium=display&utm_campaign=CTA_abo&at_medium=display&at_campaign=CTA_abo&at_creation=&at_channel=VS&at_format=header'">
                    Je m'abonne                </a>
        </div>
       
</header>
<nav class=" navbar navbar-expand-lg navbar-dark fond-dark hide-mobile" id="menu_haut" >
    <div class="container-md px-0 "> 
        <div class="position-relative collapse navbar-collapse" id="navbarSupportedContent" >
            <ul class="navbar-nav me-auto mb-2 mb-lg-0 letter-sp-0" style="width:100%">
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" aria-current="page" href="/rubrique-vin-1-0-viticulture.html">Viticulture</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-2-0-oenologie.html">Oenologie</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-3-0-commerce-gestion.html">Commerce/Gestion</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-6-0-politique.html">Politique</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-4-0-gens-du-vin.html">Gens du vin</a></li>
                <li class="nav-item position-relative">
                    <a class="nav-link titre-blanc" href="#" id='openServiceDesk'>SERVICES <img id='imgDeskServices' style="transform-origin: center;" class='ms-2' src='/imagesV6/interface/fleche-services-desk.svg'  alt="Vitisphere services" title="Vitisphere services"/></a>
                    <div class="position-absolute ms-2 me-auto mb-2 mb-lg-0 letter-sp-0 hide fond-dark px-2" id="desk-services" style='top:46px;z-index:2000'>    
                                                        <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/meteo-vignes-vitisphere.html">Météo</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/vindexer">Vindexer</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/rubrique-vin-7-0-videos.html">Vidéos</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.vitijob.com" target='_blank'>Emploi</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-oenologie-vinification.html">Index des produits œnologiques</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-tracteur-machine-vendanger.html">Machines à vendanger</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/viniconnect">Viniconnect</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.intervignes.com" target='_blank'>Intervignes</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                                           
                        <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/agenda-accueil-1-0.html">Agenda</a></div>
                        <div class='bb-medium opacity35 px-3'></div>
                        <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/communication-entreprise-0-vigne-vin.html">Communication</a></div>
                    </div>
            </li>  
            </ul>
            <div id='moduleSearch' class='position-absolute' style='display:none;top:2px;left:0px;width:100%'>
                <form class="d-flex" method="GET" action="index.php?mode=recherche">
                    <div class="input-group m-0">
                        <input type="hidden" name="mode" value="recherche">
                        <input type="text" class="form-control border-0 search fond-dark m-0" id="txtsearch" name="txtsearch" placeholder="Ma recherche ici" aria-label="recherche" aria-describedby="button-addon2">
                        <button class="btn btn-primary rounded"  type="submit" aria-label="lancer la rechercher">Rechercher</button> 
                        
                        <div class="ms-1 cursor"  id="btnCloseSearch">
                            <img src="/imagesV6/interface/croix-recherche.svg" alt='fermer la recherche' title='fermer la recherche'>
                        </div>
                    </div>
                </form>
            </div>
           <div id='onSearch'>
                    <button class="btn btn-outline-secondary  border-0 fond-dark"  id="btnOpenSearch" aria-label='loupe rechercher'><img src="/imagesV6/icons/loupe.svg"  alt='loupe  recherche' title='loupe recherche'></button>
           </div>    
            </form>
        </div>
    </div> 
</nav>

</div>



<!-- Mobile //-->
<header class="container px-0 fond-blanc d-md-none py-3" id='header-mobile'>
    <div class=" row ms-2">
        <div class="col-1 m-0 text-center">
            <div class=' mt-1' id='openMenuMobile'  >
               <img src="/imagesV6/interface/burger-mobile.png"  alt='menu burger' title='menu burger'>
            </div>   
        </div>
        <div class="col-5 text-start m-0 p-0 ps-2">
            <a class="navbar-brand" href="/"><img style="width:100%;width:111px" src='/imagesV6/interface/logo-vitisphere-mobile.png'  alt="Vitisphere site d'information" title="Vitisphere site d'information"></a>
        </div>

        <div class="col-6  pe-1 text-end">
                        <a onclick="document.location.href='/connexion'" class="inter-12-darkcolor-400 pe-3 cursor">
                    <img style="width:100%;width:16px" src='/imagesV6/interface/user-mobile.png'  alt="Vitisphere compte utilisateur" title="Vitisphere compte utilisateur">
                </a>  
            <a  class="btn btn-success2 fw-bold me-4 s12 letter-sp-12 cursor" onclick="document.location.href='https://abo.vitisphere.com/'">
                S'abonner
            </a>
        </div>
    </div>

</header>
</div>
<!-- Responsive navbar-->

<!-- menu mobile -->
<div class='fond-blanc hide' id='mobile-menu'>
            <div class="ms-2 me-auto mb-2 mb-lg-0 letter-sp-0 ul" >
                <div class="nav-item py-2">
                    <a class="nav-link  heebo-14-darkcolor-600 " aria-current="page" href="/rubrique-vin-1-0-viticulture.html">Viticulture</a>
                </div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-2-0-oenologie.html">Oenologie</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-3-0-commerce-gestion.html">Commerce/Gestion</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-6-0-politique.html">Politique</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-4-0-gens-du-vin.html">Gens du vin</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-4" id='openServiceMobile'>
                    <span class="heebo-14-darkcolor-600 ps-3" >Services</span>
                    <div class='float-end me-4'>
                        <img src="/imagesV6/interface/fleche-services.svg"  alt='fleche services' title='fleche services'>
                    </div>
                </div>  
                            </div>
</div>
<div class='fond-blanc hide' id='mobile-services'>
            <div class="ms-2 me-auto mb-2 mb-lg-0 letter-sp-0" >
                <div class="nav-item py-2 fond-light" id='closeServiceMobile'>
                    <span class="nav-link  heebo-14-darkcolor-600 " aria-current="page"> <- Services</span>
                </div>
                                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/meteo-vignes-vitisphere.html">Météo</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/vindexer">Vindexer</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/rubrique-vin-7-0-videos.html">Vidéos</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.vitijob.com" target='_blank'>Emploi</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-oenologie-vinification.html">Index des produits œnologiques</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-tracteur-machine-vendanger.html">Machines à vendanger</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/viniconnect">Viniconnect</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.intervignes.com" target='_blank'>Intervignes</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                 
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/agenda-accueil-1-0.html">Agenda</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/communication-entreprise-0-vigne-vin.html">Communication</a></div>
            </div>
</div>
</section>
<div class='container'>
	   
</div>
<div>	
	   
</div>
<div>	
		   
		   
		<div class='pt-4  bandeau_mobile'><div id="tag-pub-1189"  class="pub-tag"  data-idEmplacement="1189" data-pos="7" ></div></div>
		
		   
		   
		   
	<div class='contenu-page'>
		<div class='container'>
	<div class='row py-4'>
		<div class='col-12 '>
			<span class='opacity35'><a href='/' class='c-noir'>Accueil</a> / <a href='/rubrique-vin-1-0-viticulture.html' class='c-noir'>Viticulture</a> /</span><span class='inter c-dark'> Des réseaux de capteurs pour anticiper l'arrivée du mildiou</span>
		</div>
	</div>
	<div class='row'>
		<div class='col-md-8 col-12'>
						   
												
								<h1>
									<div class='inter-12-mediumcolor-400 py-2 text-uppercase fw-bold'>Pièges à spores</div>
									<div class='heebo-32-darkcolor-900'>Des réseaux de capteurs pour anticiper l'arrivée du mildiou</div>
								</h1>
								<div class=' inter-21-black-400 py-2'>L'IFV et l'Inrae construisent des réseaux régionaux de capteurs pour capturer les spores de mildiou et aider les vignerons à mieux gérer les traitements de début de saison. Des travaux portent aussi sur l'oïdium et le black-rot.</div>
								<div class="c-dark inter s14  py-4">Par <a href='redacteur-5-1-marion-bazireau.html' class='c-dark'>Marion Bazireau</a> <span class='opacity35 fw-normal'>Le 29 avril 2022</span></div>
								<div class="opacity35" style='border-bottom: 1px solid #7A1F3D;'></div>
								<div class='row py-4'>
									<div class='col-md-5 inter align-middle col-12'>
										
									</div>
									
									<div class='col-md-3 col-5'>
										<div class='inter-16-darkcolor-600 cursor' onClick="console.log('hoho');document.getElementById('form-selection').submit()">  Lire plus tard <img src='/imagesV6/icons/icone-plus-tard.svg'/></div> 
										<form /actualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html" method='POST' id='form-selection'>
												<input type="hidden" name='selection' value='1'>
										</form>
									</div>
									<div class='col-md-4 col-7'>
										<span class='inter-16-darkcolor-600'>Partage</span>
										<a href="http://twitter.com/share?text=Des rÃ©seaux de capteurs pour anticiper lÂ’arrivÃ©e du mildiou&url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html"  target='_blank' class='px-2' rel="nofollow "> <img src="/imagesV6/icons/article-tweeter.svg" alt='tweeter' title='tweeter'></a> 
										<a href="http://www.facebook.com/share.php?v=4&src=bm&u=https%3A%2F%2Fwww.vitisphere.com%2Factualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html" rel="nofollow " class="external px-2" title="Partagez-le sur Facebook" ><img src="/imagesV6/icons/article-facebook.svg"  alt='facebook' title='facebook' ></a> 
										<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html" target='_blank' class='px-2' rel="nofollow "><img src="/imagesV6/icons/article-linkedin.svg"  alt='linkedin' title='linkedin'></a>
									</div>
								</div>
								<div class='mb-5 '>					
										<div id='photo_breve'>
											<img src='https://www.vitisphere.com/upload/breves/04-2022/grd_v6_1651133558_96584.jpg' style='max-width:100%' alt="Des réseaux de capteurs pour anticiper l'arrivée du mildiou" title="Des réseaux de capteurs pour anticiper l'arrivée du mildiou"/>
											<div class='inter-12-black-600 opacity35'>70 viticulteurs ont installé ces pièges à spores dans leur vignoble. - cr&eacute;dit photo : Inrae</div>
										</div>
								</div>
								
								<div id="tag-pub-1191"  class="pub-tag"  data-idEmplacement="1191" data-pos="27" ></div>
								<div id='contenu-breve'  data-poool='50' data-poool-mode='hide'  class=" article-content">
										
										<div class='inter-18-black-400'>
											<div class=' pe-3 pt-5 pb-3 mb-3 s100 heebo float-start line-sp-20 c-dark fw-bold'>P</div>
											<p>ourquoi utiliser des capteurs en viticulture ? <em>&laquo; Pour mieux connaître ses parcelles et adapter ses pratiques, en modulant par exemple sa fertilisation selon une cartographie de vigueur &raquo;</em> répond Christophe Gaviglio, ingénieur à l&rsquo;IFV pour le pôle Sud-Ouest, lors d&rsquo;un webinaire réalisé en partenariat avec Vitisphere ce 27 avril (voir le replay en fin d&rsquo;article).</p>
<p>
	Les capteurs permettent en outre de piloter en temps réel l&rsquo;irrigation ou de mieux organiser les vendanges ou les chantiers de prospection flavescence dorée. Pour sortir traiter au bon moment, les viticulteurs peuvent aujourd&rsquo;hui s&rsquo;appuyer sur des capteurs météo et des outils d&rsquo;aide à la décision (OAD).</p>
<p>
	<h8>Mildiou, oïdium, black-rot</h8></p>
<p>
	En partenariat avec l&#39;Inrae, Marc Raynal et son équipe de l&rsquo;IFV Bordeaux &ndash; Sud Aquitaine ont également mis sur pieds un nouveau réseau de capteurs visant à construire un nouvel indicateur épidémique et aider les viticulteurs à lutter plus efficacement contre le mildiou, l&rsquo;oïdium ou le black-rot. <em>&laquo; Nous avons démarré le projet VISA en 2020 nous concentrant sur le mildiou. Les spores sont capturées par des boîtiers contenant deux petits bâtonnets en bois enduits de vaseline tournent à 2400 tours/minute, sans impact du vent &raquo; </em>explique l&rsquo;ingénieur.</p>
<p>
	Les techniciens font tomber les bâtonnets dans un petit récipient dans lequel ils ajoutent du K-OH pour détruire les tissus cellulaires et les insèrent dans un petit appareil d&rsquo;analyse par Lamp-PCR (amplification isothermique sans extraction d&#39;ARN).<em> &laquo; Cette méthode est rapide, peu chère, et permet de faire une mesure directement au champ &raquo;</em> précise Marc Raynal.</p><div class='row py-5'><div class='col-10'><div class='heebo-14-darkcolor-600' style='border-bottom:1px solid black'>A lire aussi</div><div class='row py-2 '><div class='col-6'><div class='text-uppercase inter-14-mediumcolor-400'>Webinaire en replay</div><a class='heebo-18-darkcolor-600' href='/actualite-95901-ou-en-sont-les-alternatives-au-cuivre-au-vignoble-.html' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'ou-en-sont-les-alternatives-au-cuivre-au-vignoble-', 'chapter1':'96584','chapter2':'95901','level2':'lireAussi', 'type':'navigation'}});" style='text-decoration:none'>Où en sont les alternatives au cuivre au vignoble ?</a></div><div class='col-6'><div class='text-uppercase inter-14-mediumcolor-400'>MAEC, assurance…</div><a class='heebo-18-darkcolor-600' href='/actualite-96198-vers-de-nouvelles-mesures-daide-a-la-baisse-des-phytos-en-viticulture.html' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'vers-de-nouvelles-mesures-daide-a-la-baisse-des-phytos-en-viticulture', 'chapter1':'96584','chapter2':'96198','level2':'lireAussi', 'type':'navigation'}});" style='text-decoration:none'>Vers de nouvelles mesures d’aide à la baisse des phytos en viticulture</a></div></div></div></div>
<p>
	Les capteurs ont été disposés à différentes hauteurs, près de la litière, à 20 cm du sol, à hauteur du fil de palissage, au sommet de la végétation, sur le toit d&rsquo;un bâtiment. <em>&laquo; On imaginait que c&rsquo;est dans les capteurs placés le plus bas dans la végétation qui nous détecterions le plus tôt les premières contaminations, par effet splashing, mais ce n&rsquo;est pas forcément le cas &raquo; </em>détaille Marc Raynal, expliquant en plus ne pas avoir constaté d&rsquo;effet sur les heures de prélèvement. <em>&laquo; Il n&rsquo;y a pas de rythmes journaliers de production de spores comme c&rsquo;est le cas pour le botrytis &raquo;</em>.</p>
<p>
	<div class="row   "><div class="col-6 m-auto"><div><img src="/imagesV6/guillemet.png"/></div><div class="heebo s28 fw-bolder c-noir">Chez 70 viticulteurs</div><div class="text-end"><img src="/imagesV6/guillemet.png"/></div></div></div></p>
<p>
	En 2021, 25 capteurs ont été déployés chez plusieurs viticulteurs partenaires, essentiellement bordelais. Cette saison, ils sont 70, également installés en Charentes, Val de Loire, et à Gaillac.<em> &laquo; Chaque viticulteur a accès à un tableau de bord lui donnant les informations spécifiques à sa parcelle. Il peut aussi consulter une carte régionale pour voir dans quelles zones la maladie progresse, sans toutefois pouvoir assez zoomer pour précisément repérer chez qui &raquo;</em> poursuit Marc Raynal.</p>
<p>
	En 2021, prenant l&rsquo;exemple d&rsquo;une parcelle en Pessac-Léognan, l&rsquo;ingénieur explique que les captures de spores interviennent avant l&rsquo;apparition des symptômes dans 80% des cas. A termes, le projet doit permettre des économies de traitements, 4 à 6, appliqués en début de saison.</p>
<p>
	Guillaume Robichon, technicien à la cave de Tutiac, fait partie des partenaires. Pour lui, le suivi de la sporée va également être utile pour bâtir un nouveau système d&rsquo;assurance contre les aléas sanitaires, un travail en cours dans le cadre du projet Vitirev.</p>
<p>
	<div data-un='"https://www.youtube.com/embed/yMw1IyH83tw"' data-deux='"560"' data-trois='"315"' data-qui='youtube' style='clear:both;width:560px;background-color:black;color:white;height:315px;vertical-align:middle;text-align:center;padding:80px 40px'>Le visionnage de cette vidéo est susceptible d'entraîner un dépôt de cookies de la part de l'opérateur de la plate-forme vidéo vers laquelle vous serez dirigé(e). Compte-tenu du refus du dépôt de cookies que vous avez exprimé, afin de respecter votre choix, nous avons bloqué la lecture de cette vidéo. Si vous souhaitez continuer et lire la vidéo, vous devez nous donner votre accord en cliquant sur le bouton ci-dessous.<br/>Lire la vidéo</div></p>
</p>
										</div>
													
									   
																
									
								</div>
								<div id="poool-widget"></div>
								
								<div class='tags_liste_actus  mbl' style='line-height: 32px;'><span class='heebo black s18'>Tags</span> : <a class='inter tag_article ' href='sud-ouest-t9'>Sud-Ouest</a> <a class='inter tag_article ' href='val-de-loire-t112'>Val de Loire</a> <a class='inter tag_article ' href='bordeaux-t137'>Bordeaux</a> <a class='inter tag_article ' href='pessac-leognan-t147'>Pessac-Léognan</a> <a class='inter tag_article ' href='gaillac-t254'>Gaillac</a> <a class='inter tag_article ' href='botrytis-t332'>botrytis</a> <a class='inter tag_article ' href='fertilisation-t362'>fertilisation</a> <a class='inter tag_article ' href='flavescence-doree-t364'>Flavescence dorée</a> <a class='inter tag_article ' href='irrigation-t378'>irrigation</a> <a class='inter tag_article ' href='mildiou-t383'>Mildiou</a> <a class='inter tag_article ' href='oidium-t386'>Oïdium</a> <a class='inter tag_article ' href='palissage-t387'>Palissage</a> <a class='inter tag_article ' href='capteur-t428'>capteur</a> <a class='inter tag_article ' href='extraction-t557'>extraction</a> <a class='inter tag_article ' href='analyse-t682'>Analyse</a> <a class='inter tag_article ' href='cours-t693'>Cours</a> <a class='inter tag_article ' href='vendange-t874'>Vendange</a> <a class='inter tag_article ' href='meteo-t881'>météo</a> <a class='inter tag_article ' href='taille-t959'>Taille</a> <a class='inter tag_article ' href='vigueur-t1013'>Vigueur</a> <a class='inter tag_article ' href='webinaire-t1204'>Webinaire</a> </div>
								
								
					
				<div class='row py-3' style='border-top:1px solid #efefef;border-bottom:1px solid #7A1F3D'>
						<div  class='col-md-8 col-5'>
							<button class='btn btn-primary py-3 px-3' onclick=' window.location.href = "#comAncre";' >COMMENTER <img src='/imagesV6/icons/icone-chat.svg'/></button>							
						</div>
						<div class='col-md-4 col-7'>
							<span class='inter-16-darkcolor-600'>Partage</span>
							<a href="http://twitter.com/share?text=Des rÃ©seaux de capteurs pour anticiper lÂ’arrivÃ©e du mildiou&url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html"  target='_blank' class='px-2' rel="noreferrer"><img src="/imagesV6/icons/article-tweeter.svg"  alt='Twitter' title='Twitter'></a> 
							<a href="http://www.facebook.com/share.php?v=4&src=bm&u=https%3A%2F%2Fwww.vitisphere.com%2Factualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html" rel="noreferrer" class="external px-2" title="Partagez-le sur Facebook" ><img src="/imagesV6/icons/article-facebook.svg"  alt='facebook' title='facebook'></a> 
							<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html" target='_blank' class='px-2' rel="noreferrer"><img src="/imagesV6/icons/article-linkedin.svg"  alt='linkedin' title='linkedin'></a>
						</div>
				</div>
				<div class='row pb-5' style='border-top:1px solid #efefef;border-bottom:0px solid #7A1F3D'>
					<div class='col-12 pb-5 pt-2' style='display:none'>
						<div class='heebo-20-darkcolor-600'>CONTENUS PARTENAIRES</div>
					</div>
					<div class='col-12'>
						<div class='clear:both'>
							<div id="tag-pub-1194"  class="pub-tag"  data-idEmplacement="1194" data-pos="19" ></div>
						</div>
					</div>
			</div>
			<div class='row mb-2' id='comAncre'></div>
				<div class='row' >
						<div class='col-12 pb-5 pt-2' >
							<div class='heebo-18-darkcolor-600'>Tous les commentaires (0)</div>
						</div>
				</div>
				<div class='row'>
							<form action="/actualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html" method='POST'>
								<input type="hidden" name="id" value="96584">
								<input type="hidden" name="action" value="add_com">
								<div class='row py-2'>
									<div class="col form-floating mb-3">
										<input type="text" class="form-control" id="c_nom" name="c_nom" placeholder="Votre nom/pseudo" required>
										<label for="c_nom">Votre nom/pseudo</label>
									</div>
									<div class="col form-floating mb-3">
										<input type="email" class="form-control" id="c_mail" name="c_mail" placeholder="Votre email" required>
										<label for="c_mail">Votre email</label>
									</div>
								</div>
								<div class='row ppy-2'>
									<div class="col form-floating mb-3">
										<input type="text" class="form-control" id="c_tel" name="c_tel" placeholder="Votre tel">
										<label for="c_tel">Votre tel</label>
									</div>
									<div class="col form-floating mb-3">
										<input type="text" class="form-control" id="c_code" name="c_code" placeholder="Votre code">
										<label for="c_code">Votre code</label>
									</div>
								</div>
								<div class='row'>
									<div class="col-12 form-floating mb-3">
										<textarea class="form-control" id="c_contenu" name="c_contenu" rows="3" placeholder="Votre commentaire" required></textarea>
										<label for="c_contenu">Votre commentaire</label>
									</div>
								</div>
								<div class='row'>
									<div class="col-12 mb-3">
										<button class='btn btn-primary px-5 py-3' >PUBLIER</button>		
									</div>
								</div>
							</form>
					</div>
					<div class='row'>
						<div class="plm mtm" >						
								
								<div class='py-3'>
									<span class='inter-16-mediumcolor-600'>   </span> 
									<span class='inter-14-mediumcolor-400 opacity35'>   </span><br/>
									Pas encore de commentaire &agrave; cet article.
									<div class='py-1'>

											<div class='cursor text-start inter-14-mediumcolor-400 opacity35' data-bs-toggle="modal" data-bs-target="#abuseModal" data-bs-comm="@   ">   </div>
									</div>
								</div>
							
							<div id='commentaire_plus'>
							
							</div>							
						</div>					
				</div>			
				<div id="tag-pub-1193"  class="pub-tag"  data-idEmplacement="1193" data-pos="12" ></div>				
		</div>
		<div   class='col-md-4 col-12'>
			<div class='col-12 py-0 text-center'>
				<div id="tag-pub-1190"  class="pub-tag"  data-idEmplacement="1190" data-pos="10" ></div>
			</div>
			<div class='col-12 py-0 pt-2 pb-2 mb-4'>
				 <div class='row mx-0' >
    <div class='col-12 mx-0 px-0 bt-liseret' >
    </div>
    <div class='col-12 text-center my-3'>
        <a href='https://www.vitijob.com/' rel='noreferrer noopener' target='_blank'><img src='/imagesV6/logo-vitijob-120-v3.png' style='max-width:120px' alt='vitijob.com, emploi vigne et vin' title='vitijob.com, emploi vigne et vin' ></a>
    </div>
    <div class='col-12 p-2'> 
    <div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-72577-Vendanges-2022-Chefs-daquipe-H-F.htm' class='inter-16-darkcolor-600 line-sp-20'>Vendanges 2022 : Chefs d'équipe (H/F)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Marne  - CDD</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-72576-Responsable-de-salle-adjoint-H-F.htm' class='inter-16-darkcolor-600 line-sp-20'>Responsable de salle adjoint (H/F)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Gironde  - CDD</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-72575-Serveur-bar-a-vins-h-f.htm' class='inter-16-darkcolor-600 line-sp-20'>Serveur bar à vins (h/f)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Côte-d'Or  - CDD</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-72573-Stage-Oenotourisme-domaine-viticole-Bourgogne-H-F.htm' class='inter-16-darkcolor-600 line-sp-20'>Stage : Oenotourisme domaine viticole Bourgogne (H/F)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Yonne  - Stage</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-72572-Stage-travaux-de-la-vigne-h-f--bourgogne.htm' class='inter-16-darkcolor-600 line-sp-20'>Stage : travaux de la vigne (h/f) - bourgogne</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Yonne  - Stage</div></div></div>
    <div class='col-12 fond-lavigne bb-liseret'>
            <div class='row py-2'>
                    <div class='col-12 inter py-2'>
                    <img src='/imagesV6/icons/fleche-droite-rouge.svg'>&nbsp;<a href='https://www.vitijob.com/offres_emplois_vin_vignobles' rel='noreferrer noopener' target='_blank' class='inter-12-mediumcolor-400 fw-bold'>Consulter plus d'offres</a>
                    </div>
            </div>
    </div>
    </div>
			</div>
			<div class='col-12 py-3 pt-4 text-center'>
				   
			</div>
			<div class='col-12 py-3 text-center'>
				

<div class=' border-top-bdx my-4' style='margin-bottom:20px;max-width:300px'>
	<div style="width:300px" class="bb-light"  >	
		<div class="row m-0 text-center">
			<div class='col-12 inter-16-mediumcolor-600 my-4'><h2>VINICONNECT</h2></div>
		</div>
		<div class="row m-0 glide_viniconnect fond-blanc">
            <div class="glide__track" data-glide-el="track">
                <ul class="glide__slides">
                        
                            <li style="max-width:280px" class="glide__slide text-center  mx-4">
                                <div>
                                    <div class='heebo-18-darkcolor-600 pt-5'>Mandel & Associés</div>
                                    <div class='inter-12-mediumcolor-400 pb-4'  style="margin-bottom:10px;border-bottom:1px solid #ef5678">CONSEILS & RECRUTEMENT</div>
                                    <div class='societe_logo' >
                                        <img src='https://www.vitisphere.com/upload/salon/logo_263_1450258519_g1.jpg' alt='conseils & recrutement' title='conseils & recrutement' style='max-width:160px' />
                                    </div>
                                    <div  class='py-3'>
                                        <a href='viniconnect-stand-presentation-263-1-mandel-associes.html' class='font_noir' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'Mandel & Associés', 'chapter1':'263', 'chapter2':'1','level2':'viniconnectHome', 'type':'navigation'}});">
    
                                            <!--<div class='font_conseil hall'>Conseil juridique</div>-->
                                            <div class='accroche' style="color:#9c9c9c">Avocat spécialisé en droit de la propriété intellectuelle, intervient depuis de nombreuses années en droit de la vigne et du vin. Il a assuré les fonctions...</div>
                                        </a>
                                    </div>
                                    <div style='clear:both'></div>
                                </div>
                            </li>
                            
                                                        
                            <li style="max-width:280px" class="glide__slide text-center mx-3">
                                <div>
                                    <div class='heebo-18-darkcolor-600 pt-5'>FOSS France SAS</div>
                                    <div class='inter-12-mediumcolor-400 pb-4'  style="margin-bottom:10px;border-bottom:1px solid #ef5678">MAT&Eacute;RIEL & PRODUITS</div>		
                                    <div class='societe_logo' >
                                        <img src='https://www.vitisphere.com/upload/salon/logo_85_1335518028_g1.jpg' alt="MatÃ©riel & produits" title="MatÃ©riel & produits" style='max-width:160px' />
                                    </div>
                                    <div  class='py-3'>
                                        <a href='viniconnect-stand-presentation-85-1-foss-france-sas.html' class='font_noir' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'FOSS France SAS', 'chapter1':'85', 'chapter2':'2','level2':'viniconnectHome', 'type':'navigation'}});">
                                            				
                                           
                                            <!--<div class='font_conseil hall'>Appareil d'analyse œnologique</div>-->
                                            <div class='accroche' style="color:#9c9c9c">Solutions d'analyses oenologiques FOSS , le contrôle qualité du vin, à toutes les étapes de la production...</div>
                                        </a>
                                    </div>
                                    <div style='clear:both'></div>
                                </div>		
                            </li>
                            
                            <li style="max-width:280px" class="glide__slide text-center mx-2">
                                <div>
                                    <div class='heebo-18-darkcolor-600 pt-5'>PRIMUS SOFT </div>
                                    <div class='inter-12-mediumcolor-400 pb-4'  style="margin-bottom:10px;border-bottom:1px solid #ef5678">SERVICES & FORMATIONS</div>				
                                    <div class='societe_logo' >
                                        <img src='https://www.vitisphere.com/upload/salon/logo_245_1513692274_g1.png' alt="Services & formations" title="Services & formations" style='max-width:160px' />
                                    </div>
                                    <div class='py-3'>
                                        <a href='viniconnect-stand-presentation-245-1-primus-soft-.html' class='font_noir' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'PRIMUS SOFT ', 'chapter1':'245', 'chapter2':'3','level2':'viniconnectHome', 'type':'navigation'}});">
                                           					
                                            
                                            <!--<div class='font_conseil hall'></div>-->
                                            <div class='accroche' style="color:#9c9c9c">PRIMUS SOFT est une société éditrice d'un Progiciel de Gestion Intégré, PRIMUS WINE, destiné aux métiers des VINS, ALCOOLS et SPIRITUEUX.

Il s'agit...</div>
                                        </a>
                                    </div>
                                    <div style='clear:both'></div>
                                </div>		
                            </li>
                                            </ul>
            </div>
            <div class="p-4 fond-rose ">
                <a href="/viniconnect-fournisseurs-vigne-vin.html"><div class="float-start c-dark"><img src="/imagesV6/icons/fleche-droite-rouge.svg">&nbsp; Tout voir</div></a>
                <div class="float-end">
                <div  data-glide-el="controls">
                        <div class="float-start pointer" data-glide-dir="<"><img src="/imagesV6/icons/fleche_gauche_viniconnect.svg" alt="fleche gauche" title="fleche gauche"></div>
                        <div class="float-end pointer" data-glide-dir=">">&nbsp;&nbsp;<img src="/imagesV6/icons/fleche_droite_viniconnect.svg" alt="fleche droite" title="fleche droite" ></div>
                </div>
                </div>
            </div>
		</div>
		
	</div>
</div>
<script>

    new Glide('.glide_viniconnect',{
  type: 'carousel',
  startAt: 0,
  autoplay:2000,
  perView: 1,
  width:300
}).mount()
</script>
			</div>
			<div class='col-12 py-0 text-center'>
				<div id="tag-pub-1656"  class="pub-tag"  data-idEmplacement="1656" data-pos="23" ></div>
			</div>
			<div class='col-12 py-3'>
				 
<div class='border-top-bdx' style='margin-bottom:20px;max-width:300px'>
    <div style='width:300px' class='bb-light'  >	
        <div class='row m-0 text-center'>
            <div class='col-12 inter-16-mediumcolor-600 my-4'><h2>INTERVIGNES</h2></div>
        </div>
        <div class='row m-0 glide_intervignes fond-blanc'>
            <div class='glide__track' data-glide-el='track'>
                <ul class='glide__slides'> 
    <li style='max-width:300px' class='glide__slide text-center  px-4'>   <div>        <div class='heebo-18-darkcolor-600 pt-5'><a class='heebo-18-darkcolor-600' rel='noreferrer noopener' target='_blank' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3785-1-GIRONDE-Charme-infini-pour-ce-petit-domaine-viticole.html' class='font_noir' >GIRONDE :  Charme infini pour ce petit domaine viticole</a></div>        <div class='inter-12-mediumcolor-400 pb-4'  style='margin-bottom:10px;border-bottom:1px solid #ef5678'>Vigne et bâtiment</div>        <div class='societe_logo' >            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3785-1-GIRONDE-Charme-infini-pour-ce-petit-domaine-viticole.html' class='font_noir' ><img loading='lazy' src='https://www.intervignes.com/upload/offres/1649061037_m1.jpg' alt="GIRONDE :  Charme infini pour ce petit domaine viticole" title="GIRONDE :  Charme infini pour ce petit domaine viticole" style='max-width:160px;width:100%' /></a>        </div>       <div  class='py-3'>            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3785-1-GIRONDE-Charme-infini-pour-ce-petit-domaine-viticole.html' class='font_noir' >                <div class='accroche' style='color:#9c9c9c'>Situé sur une bute, l'ensemble est harmonieux et très agréable à vivre....</div>            </a>        </div>       <div style='clear:both'></div>    </div></li><li style='max-width:300px' class='glide__slide text-center  px-4'>   <div>        <div class='heebo-18-darkcolor-600 pt-5'><a class='heebo-18-darkcolor-600' rel='noreferrer noopener' target='_blank' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3050-1-GIRONDE-AUX-PORTES-DE-BORDEAUX-vignoble-cultive-en-bio.html' class='font_noir' >GIRONDE : AUX PORTES DE BORDEAUX, vignoble cultivé en bio</a></div>        <div class='inter-12-mediumcolor-400 pb-4'  style='margin-bottom:10px;border-bottom:1px solid #ef5678'>Domaine et Château</div>        <div class='societe_logo' >            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3050-1-GIRONDE-AUX-PORTES-DE-BORDEAUX-vignoble-cultive-en-bio.html' class='font_noir' ><img loading='lazy' src='https://www.intervignes.com/upload/offres/1635171304_m1.png' alt="GIRONDE : AUX PORTES DE BORDEAUX, vignoble cultivé en bio" title="GIRONDE : AUX PORTES DE BORDEAUX, vignoble cultivé en bio" style='max-width:160px;width:100%' /></a>        </div>       <div  class='py-3'>            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3050-1-GIRONDE-AUX-PORTES-DE-BORDEAUX-vignoble-cultive-en-bio.html' class='font_noir' >                <div class='accroche' style='color:#9c9c9c'>Cette propriété commercialise la totalité de sa production en bouteilles avec d'importants marchés à l'export....</div>            </a>        </div>       <div style='clear:both'></div>    </div></li><li style='max-width:300px' class='glide__slide text-center  px-4'>   <div>        <div class='heebo-18-darkcolor-600 pt-5'><a class='heebo-18-darkcolor-600' rel='noreferrer noopener' target='_blank' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3502-1-DORDOGNE--Chateau-du-19eme-siecle-avec-son-vignoble.html' class='font_noir' >DORDOGNE - Château du 19ème siècle avec son vignoble</a></div>        <div class='inter-12-mediumcolor-400 pb-4'  style='margin-bottom:10px;border-bottom:1px solid #ef5678'>Domaine et Château</div>        <div class='societe_logo' >            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3502-1-DORDOGNE--Chateau-du-19eme-siecle-avec-son-vignoble.html' class='font_noir' ><img loading='lazy' src='https://www.intervignes.com/upload/offres/1623676060_m1.jpg' alt="DORDOGNE - Château du 19ème siècle avec son vignoble" title="DORDOGNE - Château du 19ème siècle avec son vignoble" style='max-width:160px;width:100%' /></a>        </div>       <div  class='py-3'>            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3502-1-DORDOGNE--Chateau-du-19eme-siecle-avec-son-vignoble.html' class='font_noir' >                <div class='accroche' style='color:#9c9c9c'>Vue exceptionnelle sur le vignoble Bergeracois...</div>            </a>        </div>       <div style='clear:both'></div>    </div></li>
                </ul>
            </div>
            <div class='p-4 fond-lavigne bb-liseret '>
                <div class='float-start c-dark'><a rel='noreferrer noopener' href='https://www.intervignes.com/' target='_blank' class='inter-12-mediumcolor-400 fw-bold'>Consulter plus d'annonces</a></div>
                <div class='float-end'>
                <div  data-glide-el='controls'>
                        <div class='float-start pointer' data-glide-dir='<'><img src='/imagesV6/icons/fleche_gauche_viniconnect.svg' alt='fleche gauche' title='fleche gauche'></div>
                        <div class='float-end pointer' data-glide-dir='>'>&nbsp;&nbsp;<img src='/imagesV6/icons/fleche_droite_viniconnect.svg' alt='fleche droite' title='fleche droite'></div>
                </div>
            </div>
        </div>
        </div>
       
    </div>
</div>
<script>
    new Glide('.glide_intervignes',{
        type: 'carousel',
        startAt: 0,
        perView: 1,
        width:350
}).mount()</script>

			</div>			
			<div class='col-12 py-3 mx-2'>
				<div class='card px-3 py-2 border-0'>
        <div class='row py-4'>
               
            <div  class='col-md-4 col-xs-12 text-end pe-4'>
                    <a href="https://www.terre-net-occasions.fr/" target='_blank' >
                        <img src="https://www.terre-net-occasions.fr/Content/Desktop/images/logo_tno_bigger.png" alt="Terre Net Occasion" title="Terre Net Occasion" style='width:140px'>
                    
                    </a>
            </div>
        </div> 

        <div class='col-12 container-flux'>
            <div class=' pt-3 '>
                <div class="glide_tno">
                    <div class="glide__track " data-glide-el="track">
                        <ul class="glide__slides">
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/pompe/schneider-pompe-a-impulseur-220-hl-h/a1856813' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn8.regie-agricole.com/s75415169-1/schneider-pompe-a-impulseur-220-hl-h.jpg" alt="| Pompe à impulseur - 220 HL/h" title="| Pompe à impulseur - 220 HL/h">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Pompe à impulseur - 220 HL/h                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Schneider</div>
                                                <div class='inter s20 c-dark text-left py-1'>1658 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/pompe/mori-pompe-a-vendange-16-a-18-t-h/a1970121' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn8.regie-agricole.com/s80950702-1/mori-pompe-a-vendange-16-a-18-t-h.jpg" alt="| Pompe à vendange - 16 à 18 T/h " title="| Pompe à vendange - 16 à 18 T/h ">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Pompe à vendange - 16 à 18 T/h                                                 </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Mori</div>
                                                <div class='inter s20 c-dark text-left py-1'>9629 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/pompe/perrot-iveco-4-cylindres-caprari-80-4-3/a2059347' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn5.regie-agricole.com/s86413410-1/perrot-iveco-4-cylindres-caprari-80-4-3.jpg" alt="IVECO 4 CYLINDRES CAPRARI 80 4/3" title="IVECO 4 CYLINDRES CAPRARI 80 4/3">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    IVECO 4 CYLINDRES CAPRARI 80 4/3                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Perrot</div>
                                                <div class='inter s20 c-dark text-left py-1'>7500 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/cuve-et-cuverie/arsilac-cuve-inox-316-ti-200-hl/a2035072' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn8.regie-agricole.com/s85019946-1/arsilac-cuve-inox-316-ti-200-hl.jpg" alt="| Cuve inox 316 TI - 200 HL" title="| Cuve inox 316 TI - 200 HL">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Cuve inox 316 TI - 200 HL                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>ARSILAC</div>
                                                <div class='inter s20 c-dark text-left py-1'>7850 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/cuve-et-cuverie/arsilac-cuve-inox-304-23-hl/a1896710' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn7.regie-agricole.com/s77665156-1/arsilac-cuve-inox-304-23-hl.jpg" alt="| Cuve inox 304 - 23 HL" title="| Cuve inox 304 - 23 HL">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Cuve inox 304 - 23 HL                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>ARSILAC</div>
                                                <div class='inter s20 c-dark text-left py-1'>5952 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/autres-materiels-vinicoles/filtrox-filtre-a-plaques-novox-800/a1989775' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn7.regie-agricole.com/s82167874-1/filtrox-filtre-a-plaques-novox-800.jpg" alt="| Filtre à plaques - NOVOX 800" title="| Filtre à plaques - NOVOX 800">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Filtre à plaques - NOVOX 800                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>FILTROX</div>
                                                <div class='inter s20 c-dark text-left py-1'>13230 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="p-2  ">

                        <div class="float-end">
                            <div data-glide-el="controls">
                                <div class="float-start pointer" data-glide-dir="<"><img src="/imagesV6/icons/fleche_gauche_viniconnect.svg" alt='fleche gauche' title='fleche gauche'></div>
                                <div class="float-end pointer" data-glide-dir=">">&nbsp;&nbsp;<img src="/imagesV6/icons/fleche_droite_viniconnect.svg" alt='fleche droite' title='fleche droite'></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>      
</div>
<script>
   var glide_tno;
    if (window.innerWidth <= 600) {
         // appel à glide pour slider tno 
         glide_tno = new Glide('.glide_tno', {
            type: 'carousel',
            startAt: 0,
            perView: 1
        }).mount()
    } else {
        // appel à glide pour slider tno 
        glide_tno = new Glide('.glide_tno', {
            type: 'carousel',
            startAt: 0,
            perView: 1        }).mount()
    }
</script>
			</div>
			
			   
			
		</div>
	</div>
</div>
<script type="application/ld+json">
	[
	{
		"@context": "https://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
		  "@type": "ListItem",
		  "position": 1,
		  "name": "Accueil",
		  "item": "https://www.vitisphere.com/"
		},{
		  "@type": "ListItem",
		  "position": 2,
		  "name": "Viticulture",
		  "item": "https://www.vitisphere.com/rubrique-vin-1-0-viticulture.html"
		},{
		  "@type": "ListItem",
		  "position": 3,
		  "name": "Des réseaux de capteurs pour anticiper l'arrivée du mildiou"
		}]
	  },
	{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.vitisphere.com/actualite-96584-des-reseaux-de-capteurs-pour-anticiper-larrivee-du-mildiou.html"
  },
  "headline": "Des réseaux de capteurs pour anticiper l'arrivée du mildiou",
  "image": ["https://www.vitisphere.com/https://www.vitisphere.com/upload/breves/04-2022/grd_v6_1651133558_96584.jpg"],  
  "articleSection":["Viticulture"],
  "keywords":["Sud-Ouest", "Val de Loire", "Bordeaux", "Pessac-Léognan", "Gaillac", "botrytis", "fertilisation", "Flavescence dorée", "irrigation", "Mildiou", "Oïdium", "Palissage", "capteur", "extraction", "Analyse", "Cours", "Vendange", "météo", "Taille", "Vigueur", "Webinaire"],
  "description":"L'IFV et l'Inrae construisent des réseaux régionaux de capteurs pour capturer les spores de mildiou et aider les vignerons à mieux gérer les traitements de début de saison. Des travaux portent aussi sur l'oïdium et le black-rot.",
  "author": {
    "@type": "Person",
    "name": "Marion Bazireau",
	"url": "https://www.vitisphere.com/redacteur-5-1-marion-bazireau.html"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "Vitisphere",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.vitisphere.com/imagesV6/interface/logoV6.png"
    }
  },
  "datePublished": "2022-04-29T15:00:00+02:00",
 	"dateModified": "2022-04-29T12:46:00+02:00",
  
  "isAccessibleForFree": "True",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "True",
    "cssSelector" : ".paywall"
    }
}
]
</script>
<div class="modal fade" id="abuseModal" tabindex="-1" aria-labelledby="exampleModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <div class="modal-title inter s20 fw-bold c-dark" id="exampleModalLabel">Signaler un commentaire</div>
		 
		  <button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Fermer"></button>
		</div>
		<div class="modal-body">
			<div>
				Vous avez repéré un commentaire avec un contenu illégal ou portant atteinte à vos droits ?<br/>Afin de nous aider à traiter votre alerte, merci de nous décrire précisément ce qui vous paraît illégal dans ce message.
				</div>
		  <form action="#" method='post'>
				<input type="hidden" name='action' value='s_abuse'>
			  <input type="hidden" name='idcomm' id='idcomm' value='s_abuse'>
			<div class="mb-3 mt-2">
			  <label for="recipient-name" class="col-form-label fw-bold">Veuillez saisir votre mail *</label>
			  <input type="email" class="form-control" id="email-comm" name="email-comm" required>
			</div>
			<div class="mb-3 mt-2">
				<label for="recipient-name" class="col-form-label fw-bold">Titre de votre signalement</label>
				<input type="text" class="form-control" id="title-comm" name="title-comm">
			  </div>
			<div class="mb-3">
			  <label for="message-text" class="col-form-label fw-bold">Expliquez ici pourquoi le message vous parait ill&eacute;gal *</label>
			  <textarea class="form-control" id="message-comm" name="message-comm"  required></textarea>
			</div>
		 
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-secondary" data-bs-dismiss="modal">Close</button>
		  <button type="submit" class="btn btn-primary">Envoyer</button>
		</div>
	  </div>
	</form>
	</div>
  </div>
  <script>
	  var myModalEl = document.getElementById('abuseModal')
		myModalEl.addEventListener('show.bs.modal', function (event) {
		var button = event.relatedTarget
		document.getElementById('idcomm').value = button.getAttribute('data-bs-comm')
	})
  </script>
	</div>
</div>
<div>
	<div class="">
		

<div class='fond-dark pt-4' id="footer">
	<div class='container'>
			<div class='row row-cols-1 row-cols-sm-2 row-cols-md-4' >
				<div class='col text-md-start text-center pt-3' style="">
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-1-0-viticulture.html">VITICULTURE</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-2-0-oenologie.html">OENOLOGIE</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-3-0-commerce-gestion.html">COMMERCE / GESTION</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-6-0-politique.html">POLITIQUE</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-4-0-gens-du-vin.html">GENS DU VIN</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/la-vigne-selection-0.html">LA VIGNE</a></div>
				</div>
				<div class='col line-sp-28 s14'  >
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2 cursor' id="bas-service"  >
							NOS SITES
							<div class='float-end me-4'>
								<img  class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg' alt='nos sites' title='nos sites'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a href="/">Vitisphere</a></div>
							<div><a target="_blank"rel="noreferrer"  href="https://www.intervignes.com/">Intervignes</a></div>
							<div><a target="_blank" href="https://www.vitisphere.com/viniconnect-fournisseurs-vigne-vin.html">Viniconnect</a></div>
							<div><a target="_blank" href="https://www.hubwine.com/?utm_source=vitisphere">Hubwine</a></div>
							<div class="inter-y"><a href="https://www.vitisphere.com/vindexer">Vindexer</a></div>
						</div>
					</div>
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2  cursor' id="bas-groupe">
							SITES DU GROUPE
							<div class='float-end me-4'>
								<img class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg'  alt='nos sites groupes' title='nos sites groupes'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a target="_blank" rel="noreferrer" href="https://www.lafranceagricole.fr/">La France Agricole</a></div>
							<div><a target="_blank" rel="noreferrer" href="https://www.vitijob.com/">Vitijob</a></div>
							<div class="inter-y"><a rel="noreferrer" target="_blank" href="https://www.jobagri.com/">Jobagri</a></div>
						</div>
					</div>
				</div>
				<div class='col line-sp-28 s14'  >
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2 cursor' id="bas-contact">
							CONTACT
							<div class='float-end me-4'>
								<img class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg'  alt='contact' title='contact'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a class='cursor' onclick="document.location.href='/index.php?mode=contact&type=redaction'">Rédaction</a></div>
							<div><a class='cursor' onclick="document.location.href='/index.php?mode=contact&type=publicite'">Publication</a></div>
							<div><a class='cursor' onclick="document.location.href='/index.php?mode=contact&type=conseiller'">Marketing Direct</a></div>
							<div><a class='cursor' onclick="document.location.href='/index.php?mode=contact&type=direction'">Direction</a></div>
							<div class="inter-y"><a class='cursor' onclick="document.location.href='/index.php?mode=contact&type=abonnement'">Abonnement</a></div> 
						</div>
					</div>
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2  cursor text-uppercase' id="bas-vitipedia">
								Boîte à outils
							<div class='float-end me-4'>
								<img class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg'  alt='Boîte à outils' title='Boîte à outils'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a href="/index.php?mode=recherche">Archive</a></div>
							<div><a href="/index-oenologie-vinification.html">Base Levures</a></div>
							<div><a href="/index-tracteur-machine-vendanger.html">Fiches techniques </a></div>
							<div><a href="/rubrique-vin-7-0-videos.html">Vidéos </a></div>
							
					
						</div>
					</div>
				</div>
				<div class='col line-sp-28 s14 text-md-start text-center'  >
					<div class='titre-blanc surligne-bas pt-3'><a href="/lettre-newsletter-vitisphere-vin.html">NOS NEWSLETTERS</a></div>
					<div class="mb-4"><a href="/lettre-newsletter-vitisphere-vin.html">Recevoir la newsletter Vitisphere</a></div>
					<div class='titre-blanc surligne-bas pt-3'><a href="https://abo.vitisphere.com/?utm_source=VS &utm_medium=display&utm_campaign=CTA_abo&at_medium=display&at_campaign=CTA_abo&at_creation=&at_channel=VS &at_format=footer" rel="noreferrer" target='_blank'>ABONNEMENT</a></div>
					<div class="py-1">
						<a class='cursor' onclick="document.location.href='/connexion?utm_source=VS &utm_medium=display&utm_campaign=CTA_connexion&at_medium=display&at_campaign=CTA_connexion&at_creation=&at_channel=VS &at_format=footer'">
						<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" fill="currentColor" class="bi bi-person" viewBox="0 0 16 16">
						<path d="M8 8a3 3 0 1 0 0-6 3 3 0 0 0 0 6zm2-3a2 2 0 1 1-4 0 2 2 0 0 1 4 0zm4 8c0 1-1 1-1 1H3s-1 0-1-1 1-4 6-4 6 3 6 4zm-1-.004c-.001-.246-.154-.986-.832-1.664C11.516 10.68 10.289 10 8 10c-2.29 0-3.516.68-4.168 1.332-.678.678-.83 1.418-.832 1.664h10z"/>
						</svg> Me connecter</a>
					</div>

					<button onclick="window.open('https://abo.vitisphere.com/?utm_source=VS &utm_medium=display&utm_campaign=CTA_abo&at_medium=display&at_campaign=CTA_abo&at_creation=&at_channel=VS &at_format=footer','blank')" class="btn btn-success2 mb-4 mt-2 py-2 fw-bold" >JE M'ABONNE</button>
					
					
					<div ><a class='cursor' onclick="document.location.href='/vin-libre-9-conditions-generales-de-vente.html'">Conditions générales de vente</a></div>
					<div ><a class='cursor' onclick="document.location.href='/vin-libre-28-conditions-generales-utilisation.html'">Conditions générales d'utilisation</a></div>
					<div><a class='cursor' onclick="document.location.href='/vin-libre-8-mentions-legales.html'">Mentions légales</a></div>
					<div><a class='cursor' onclick="document.location.href='/vin-libre-25-politique-confidentialite.html'">Politique de confidentialité</a></div>
					<div><a class='cursor' onclick="document.location.href='/vin-libre-29-charte-moderation.html'">Charte de modération</a></div>
					<div><a class='cursor' onclick="javascript:Didomi.preferences.show()">Confidentialité</a></div>
				</div>

			</div>
			<div class='row row-cols-12 surligne-bas mb-4 fond-dark pt-4 texte-blanc ml-4 mr-4 justify-content-center text-md-start text-center' >
				
					<div class='col-md-1'  ></div>
					<div class='col-md-3  col-xs-3'  >
						<div class='' >
							<span class="titre-blanc p-4">Suivez Vitisphere </span>
						</div>
					</div>
					<div class='col-md-2  col-xs-2 line-sp-28'  >
						<button onclick="window.open('https://www.facebook.com/Vitisphere/','blank')" class='btn c-blanc'><img class="px-2" src="/imagesV6/icons/facebook-white.svg" alt='facebook' title='facebook'> Facebook</button>
					</div>
					<div class='col-md-2   col-xs-2 line-sp-28'  >
						<button onclick="window.open('https://twitter.com/lv_vitisphere','blank')" class='btn c-blanc'><img class="px-2" src="/imagesV6/icons/twitter-white.svg" alt='Twitter' title='Twitter'> Twitter</button>
					</div>
					<div class='col-md-2   col-xs-2 line-sp-28'  >
						<button onclick="window.open('https://www.linkedin.com/company/vitisphere','blank')" class='btn c-blanc'><img class="px-2" src="/imagesV6/icons/linkedin-white.svg" alt='linkedin' title='linkedin'> LinkedIn</button>
					</div>
					<div class='col-md-1 '  ></div>
			</div>
			<div class=' mb-4 fond-dark pt-4' >
			</div>
	</div>
</div>

<!--  les styles //-->
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Heebo:wght@400;900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Inter:wght@400;600;800&display=swap" rel="stylesheet">

<link href="/css/glide.css" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/vanillajs-datepicker@1.1.4/dist/css/datepicker.min.css">

	</div>
</div>	
<div style='text-align:center;font-size:12px;margin-bottom:10px'>© Vitisphere 2022 - Tout droit réservé</div>
  <div id='smart_bas'>
    <div id="tag-pub-1192"  class="pub-tag"  data-idEmplacement="1192" data-pos="11" ></div>
  </div>

  <script src="/js/script.js?i=1651257928"></script> 
  <script src="/js/bootstrap.bundle.min.js"></script>
     
  
<!--lazy-->
<script src="/js/lazy.js"></script>

<script  type='text/javascript'>

(function () {

	function logElementEvent(eventName, element) {
			console.log(new Date().getTime(), eventName, element.getAttribute('data-original'));
		}

	function logEvent(eventName, elementsLeft) {
		console.log(new Date().getTime(), eventName, elementsLeft + " images left");
	}

	new LazyLoad({
		/*
		callback_load: function (element) {
				logElementEvent("LOADED", element);
			},
			callback_set: function (element) {
				logElementEvent("SET", element);
			},
			callback_processed: function(elementsLeft) {
				logEvent("PROCESSED", elementsLeft);
			}
			*/
	});
}());
</script>

<script>
	
	window.addEventListener("DOMContentLoaded", (event) => {
		var lienMyMozzo = "https://mozzoportal.publishingcenter.net/la-vigne/"
		console.log('utddu '+document.getElementById('link1mozzo'))
	if(document.getElementById('link1mozzo'))  {
		document.getElementById('link1mozzo').href = lienMyMozzo
		console.log('utu')
	}
	if(document.getElementById('link2mozzo'))  document.getElementById('link2mozzo').href = lienMyMozzo
	if(document.getElementById('link3mozzo'))  document.getElementById('link3mozzo').href = lienMyMozzo
	})
</script>
</body>
</html>