 <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
<head>
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=6" />
<META NAME="description"  content="Décalant leur évènement breton de janvier, les caves particulières font le pari que la manifestation alsacienne arrivera après le pic épidémique omicron.">
<META NAME="keywords"  content="vitisphere, la vigne, actualite, information, vin, vignes, Bordeaux, Vinexpo, Vignerons indépendants, salon, Dégustation, Manifestation, Paris, Dégustation, Wine Paris, wine paris, Covid,  Commerce/Gestion">
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<META content="2 days" name="revisit-after">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="manifest" crossorigin="use-credentials" href="/manifest.json">





<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("3e25ee67-bdca-4f9f-968e-ceb268310134")})();</script>


<script type="text/javascript">
var youtube_visible = 0

function lancementVideo(){
       //j'ouvre le fichier avec la modale en ajax
        document.getElementById('iframeVideo').src = 'https://www.youtube-nocookie.com/embed/kGhb8uFVhL0?rel=0&autoplay=1'
        var myModal = new bootstrap.Modal(document.getElementById("videoModal"), {});
        myModal.show();   
}

//si on revient dessus sans did
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) { 
    // Call other functions on the SDK
	var retour_didomi = Object.values(Didomi.getUserStatus())
	var retour_enabled = retour_didomi[1]['consent']['enabled']
	
	let yu = retour_enabled.find(e=> e=='c:youtube')
	
	if(yu == 'c:youtube') {
		youtube_visible = 1
		didomiVideo(youtube_visible,'contenu-breve','youtube')
		console.log('voir video'+youtube_visible)
		
		//je mets la l'event pour lancer la video
		document.getElementById('btn-lancement').addEventListener("click", lancementVideo)
		var launch = 1
		if(launch==1)
		{
			var myModal = new bootstrap.Modal(document.getElementById("videoModal"), {});
			document.onreadystatechange = function () {
				myModal.show();
			};
		}	
	var myModalEl = document.getElementById('videoModal')
		myModalEl.addEventListener('hidden.bs.modal', function (event) {
			document.getElementById('iframeVideo').src = '';
		})

	}else{
		//je cache le bouton
		document.getElementById('btn-lancement').classList.add('hide')

		//je cahce la modale
		document.getElementById('iframeVideo').src = '';
		document.getElementById('videoModal').style.display='none'
		
	}
	
});

//premier did
window.didomiEventListeners = window.didomiEventListeners || [];
window.didomiEventListeners.push({
  event: 'consent.changed',
  listener: function ({ context }) {
	var retour_didomi = Object.values(Didomi.getUserStatus())
	var retour_disabled = retour_didomi[1]['consent']['disabled']
	let yu = retour_disabled.find(e=> e=='c:youtube')
	
	if(yu == 'c:youtube') {
		youtube_visible = 0
	}else{
		document.getElementById('btn-lancement').classList.remove('hide')
		document.getElementById('iframeVideo').src = 'https://www.youtube-nocookie.com/embed/kGhb8uFVhL0?rel=0&autoplay=1';
		document.getElementById('videoModal').style.display='block'

		var launch = 1 //1
		if(launch==1)
		{
			
			var myModal = new bootstrap.Modal(document.getElementById("videoModal"), {});
			
				
				myModal.show();
			
		}	
		var myModalEl = document.getElementById('videoModal')
		myModalEl.addEventListener('hidden.bs.modal', function (event) {
			document.getElementById('iframeVideo').src = '';
		})


	}
	
	didomiVideo(youtube_visible,'contenu-breve','youtube')
  }
});


</script>


<script>
  window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
        "siteLanguage" : "FR",
        "page":{
            "sousNiveau" : "Commerce/Gestion",
            "type" : "article",
            "rubriques" :[{"label":"Commerce/Gestion","id":"3"}],
            "categorieGroupe" : [{"label":"Commercialisation"}],
                        "contenu" : {"id":95698,"label":"Salons des vignerons indépendants reporté à Rennes, mais maintenu à Strasbourg","auteur":"Alexandre Abellan"},
            "tags" : [{"label":"Tags : Bordeaux"},{"label":"Vinexpo"},{"label":"Vignerons indépendants"},{"label":"salon"},{"label":"Dégustation"},{"label":"Manifestation"},{"label":"Paris"},{"label":"Dégustation"},{"label":"Wine Paris"},{"label":"wine paris"},{"label":"Covid"}],
            "accessibilite" : "gratuit"
            },
            "visiteur":{
                "idCRM":"",
                "categorie":"",
                "idSmart":""
            }
        });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTWX7ZZ');</script>
<!-- End Google Tag Manager -->

<script type="didomi/javascript" data-vendor="didomi: c:onesignal-DzfqMPNA " src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="didomi/javascript" data-vendor="didomi: c:onesignal-DzfqMPNA ">
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
	appId: "7f63ae8f-9ea3-463d-b3bd-ad9b035ec340",
	autoRegister: true,
	notifyButton: {
		enable: false, /* Set to false to hide */
		size: 'small',
		text: {
	            'tip.state.unsubscribed': 'Inscription aux notifications',
	            'tip.state.subscribed': "Vous êtes inscrit aux notifications",
	            'tip.state.blocked': "Vous avez bloqué les notifications",
	            'message.prenotify': 'Cliquer pour vous inscrire aux notifications',
	            'message.action.subscribed': "Merci pour votre inscription",
	            'message.action.resubscribed': "Vous êtes inscrit aux notificiations",
	            'message.action.unsubscribed': "Vous ne recevrez plus de notifications",
	            'dialog.main.title': 'Gérez vos notifications',
	            'dialog.main.button.subscribe': 'INSCRIPTION',
	            'dialog.main.button.unsubscribe': 'DESINSCRIPTION',
	            'dialog.blocked.title': 'Recevez les notifications',
	            'dialog.blocked.message': "Suivez les instructions pour recevoir les notifications"
	        }
	},
	promptOptions: {
		        /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
		        /* actionMessage limited to 90 characters */
		        actionMessage: "Nous afficherons les  notifications pour les actualités importantes !",
		        /* acceptButtonText limited to 15 characters */
		        acceptButtonText: "PERMETTRE",
		        /* cancelButtonText limited to 15 characters */
		        cancelButtonText: "NON MERCI"
	},
	welcomeNotification: {
	        "title": "Bienvenue, cher lecteur ! ",
	        "message": "Merci pour votre inscription aux notifications",
	        "url": "https://www.vitisphere.com"
	    }
}]);

OneSignal.push(function () {
	
});


</script>

<link rel="canonical" href="https://www.vitisphere.com/actualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html" />


<meta name="google-site-verification" content="svS-a5WP9nzLEkawYv6ybGDMSvYTv4ODfMOonv4ffYg" />
<meta name="facebook-domain-verification" content="nkfg5oqo9q2eoosr9x44rk4e9yo6so" />

<!-- conseil sécurité -->
<meta  Content-Security-Policy: script-src 'self' https://apis.google.com />
<meta property="fb:app_id" content="879086482974117">

<title>Salons des vignerons indépendants reporté à Rennes, mais maintenu à Strasbourg</title>
<!-- Open Graph / Facebook -->
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.vitisphere.com//actualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html">
<meta property="og:title" content="Salons des vignerons indépendants reporté à Rennes, mais maintenu à Strasbourg">
<meta property="og:description" content="Décalant leur évènement breton de janvier, les caves particulières font le pari que la manifestation alsacienne arrivera après le pic épidémique omicron.">
<meta property="og:image" content="https://www.vitisphere.com/upload/breves/01-2022/og_1641563073_95698.jpg">

<!-- Twitter -->
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:url" content="https://www.vitisphere.com//actualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html">
<meta property="twitter:title" content="Salons des vignerons indépendants reporté à Rennes, mais maintenu à Strasbourg">
<meta property="twitter:description" content="Décalant leur évènement breton de janvier, les caves particulières font le pari que la manifestation alsacienne arrivera après le pic épidémique omicron.">
<meta property="twitter:image" content="https://www.vitisphere.com/upload/breves/01-2022/og_1641563073_95698.jpg">
<script>
if(location.hash=="#screenshot")
	{
		var lien_css = document.createElement('link');
		lien_css.href = "css/screenshot.css";
		lien_css.rel = "stylesheet";
		lien_css.type = "text/css";
		document.getElementsByTagName("head")[0].appendChild(lien_css);
	}
</script>




  <!--[if IE 9]>
    <link href="https://cdn.jsdelivr.net/gh/coliff/bootstrap-ie8/css/bootstrap-ie9.min.css" rel="stylesheet">
  <![endif]-->
  <!--[if lte IE 8]>
    <link href="https://cdn.jsdelivr.net/gh/coliff/bootstrap-ie8/css/bootstrap-ie8.min.css" rel="stylesheet">
    <script src="https://cdn.jsdelivr.net/g/html5shiv@3.7.3"></script>
  <![endif]-->

  
<!-- Vendor CSS Files -->
<link href="/css/bootstrap5.min.css" rel="stylesheet">

  
<!-- Template Main CSS File -->
<link href="/css/style6.css" rel="stylesheet">


<!--- les scripts //-->
<script type="text/javascript" src="/js/didomi.js"></script>
<script type="text/javascript" src="/script/script.js"></script>
   
<!---
<script src='https://www3.smartadserver.com/config.js?nwid=298' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com'});
</script>
//-->
<script src="/js/glide3.js" type="text/javascript"></script>

   

<script  type='text/javascript'>


// A RAJOUTER EN VANILLA


	
	if(typeof smartData !== 'undefined' )
	{
		   
		
		smartData.track("cat", {label:"Commercialisation"});
		   
		   
	}else{
		var smartData = ''
	}
	

</script>


	   
</head>
<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6CD47R" 	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <script>
	  var launch=0;
  </script>
  <div id="videoModal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style=' '>
    <div class="modal-dialog videoLaunch">
        <div class="modal-content" style='background-color:transparent;border:0'>
            <div class="modal-body">
				<div class="video-responsive">
				<iframe 
					id="iframeVideo"
					src="https://www.youtube-nocookie.com/embed/kGhb8uFVhL0?rel=0" 
					title="YouTube video player" 
					frameborder="0" 
					width='560px'
					height='315px'
					allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" 
					allowfullscreen
				>
				</iframe>
				
				</div>
				
            </div>
           
        </div>
    </div>
</div>
<script>
     launch=1;
</script>
<section>	
				<div class="fond-blanc" id="menu_header">
<!-- desktop //-->
<header class="container px-0  fond-blanc d-none d-md-block">
    <div class=" row flex-nowrap justify-content-between align-items-center py-2">
        <div class="col-5 pt-1">   
            <a class="navbar-brand " href="/"><img src='/imagesV6/interface/logoV6.png' alt="vitisphere.com : site d'information vigne et vin"  title="vitisphere.com : site d'information vigne et vin"></a>
            
        </div>
        <div class="col-1 text-end">
            <button class='btn' id='btn-lancement'>
                <img src="/imagesV6/icons/icone-play.svg" alt="jouer video" style='width:30px'>
            </button>
        </div>
        <div class="col-1 text-start">
                    <div class="menu-langue">
                        <select class="form-select border-0 inter c-dark s11 letter-sp-12 fw-bold cursor" id='langSelector'>
                            <option value="1" selected>FR</option>
                            <option value="2" >EN</option>
                        </select>
                    </div>
        </div>
        <div class="col-1  c-dark  text-uppercase fw-bold px-0 text-end">    
                        <a href='/meteo-vignes-vitisphere.html' class="inter c-dark s11 letter-sp-12 fw-bold">
                            <img src="/imagesV6/icons/meteo.svg" alt="météo de la vigne et du vin"  title="météo de la vigne et du vin"> <span class='align-baseline ps-1'>Météo</span>
                </a>
                  
        </div>
        <div class="col-2 s11 text-center px-0 text-uppercase">
                            <a onclick="document.location.href='/connexion'" class="s11 inter c-dark letter-sp-12 fw-bold cursor" >
                    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" fill="currentColor" class="bi bi-person" viewBox="0 0 16 16">
                        <path d="M8 8a3 3 0 1 0 0-6 3 3 0 0 0 0 6zm2-3a2 2 0 1 1-4 0 2 2 0 0 1 4 0zm4 8c0 1-1 1-1 1H3s-1 0-1-1 1-4 6-4 6 3 6 4zm-1-.004c-.001-.246-.154-.986-.832-1.664C11.516 10.68 10.289 10 8 10c-2.29 0-3.516.68-4.168 1.332-.678.678-.83 1.418-.832 1.664h10z"/>
                    </svg>&nbsp;Se connecter                </a>
                            
        </div>
        <div class='col-2 text-end'>
                <a  class="btn btn-success2 letter-sp-12 s12 fw-bold py-3 inter text-uppercase cursor"  target='_blank' onclick="document.location.href='https://abo.vitisphere.com/'">
                    Je m'abonne                </a>
        </div>
       
</header>
<nav class=" navbar navbar-expand-lg navbar-dark fond-dark hide-mobile" id="menu_haut" >
    <div class="container-md px-0 "> 
        <div class="position-relative collapse navbar-collapse" id="navbarSupportedContent" >
            <ul class="navbar-nav me-auto mb-2 mb-lg-0 letter-sp-0" style="width:100%">
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" aria-current="page" href="/rubrique-vin-1-0-viticulture.html">Viticulture</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-2-0-oenologie.html">Oenologie</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-3-0-commerce-gestion.html">Commerce/Gestion</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-6-0-politique.html">Politique</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-4-0-gens-du-vin.html">Gens du vin</a></li>
                <li class="nav-item position-relative">
                    <a class="nav-link titre-blanc" href="#" id='openServiceDesk'>SERVICES <img id='imgDeskServices' style="transform-origin: center;" class='ms-2' src='/imagesV6/interface/fleche-services-desk.svg'  alt="Vitisphere services" title="Vitisphere services"/></a>
                    <div class="position-absolute ms-2 me-auto mb-2 mb-lg-0 letter-sp-0 hide fond-dark px-2" id="desk-services" style='top:46px;z-index:2000'>    
                                                        <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/meteo-vignes-vitisphere.html">Météo</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/vindexer">Vindexer</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/rubrique-vin-7-0-videos.html">Vidéos</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.vitijob.com" target='_blank'>Emploi</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-oenologie-vinification.html">Base levures</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-tracteur-machine-vendanger.html">Machines à vendanger</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/viniconnect">Viniconnect</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.intervignes.com" target='_blank'>Intervignes</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                                           
                        <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/agenda-accueil-1-0.html">Agenda</a></div>
                        <div class='bb-medium opacity35 px-3'></div>
                        <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/communication-entreprise-0-vigne-vin.html">Communication</a></div>
                    </div>
            </li>  
            </ul>
            <div id='moduleSearch' class='position-absolute' style='display:none;top:2px;left:0px;width:100%'>
                <form class="d-flex" method="GET" action="index.php?mode=recherche">
                    <div class="input-group m-0">
                        <input type="hidden" name="mode" value="recherche">
                        <input type="text" class="form-control border-0 search fond-dark m-0" id="txtsearch" name="txtsearch" placeholder="Ma recherche ici" aria-label="recherche" aria-describedby="button-addon2">
                        <button class="btn btn-primary rounded"  type="submit" aria-label="lancer la rechercher">Rechercher</button> 
                        
                        <div class="ms-1 cursor"  id="btnCloseSearch">
                            <img src="/imagesV6/interface/croix-recherche.svg" alt='fermer la recherche' title='fermer la recherche'>
                        </div>
                    </div>
                </form>
            </div>
           <div id='onSearch'>
                    <button class="btn btn-outline-secondary  border-0 fond-dark"  id="btnOpenSearch" aria-label='loupe rechercher'><img src="/imagesV6/icons/loupe.svg"  alt='loupe  recherche' title='loupe recherche'></button>
           </div>    
            </form>
        </div>
    </div> 
</nav>

</div>



<!-- Mobile //-->
<header class="container px-0 fond-blanc d-md-none py-3" id='header-mobile'>
    <div class=" row ms-2">
        <div class="col-1 m-0 text-center">
            <div class=' mt-1' id='openMenuMobile'  >
               <img src="/imagesV6/interface/burger-mobile.png"  alt='menu burger' title='menu burger'>
            </div>   
        </div>
        <div class="col-5 text-start m-0 p-0 ps-2">
            <a class="navbar-brand" href="/"><img style="width:100%;width:111px" src='/imagesV6/interface/logo-vitisphere-mobile.png'  alt="Vitisphere site d'information" title="Vitisphere site d'information"></a>
        </div>

        <div class="col-6  pe-1 text-end">
                        <a onclick="document.location.href='/connexion'" class="inter-12-darkcolor-400 pe-3 cursor">
                    <img style="width:100%;width:16px" src='/imagesV6/interface/user-mobile.png'  alt="Vitisphere compte utilisateur" title="Vitisphere compte utilisateur">
                </a>  
            <a  class="btn btn-success2 fw-bold me-4 s12 letter-sp-12 cursor" onclick="document.location.href='https://abo.vitisphere.com/'">
                S'abonner
            </a>
        </div>
    </div>

</header>
</div>
<!-- Responsive navbar-->

<!-- menu mobile -->
<div class='fond-blanc hide' id='mobile-menu'>
            <div class="ms-2 me-auto mb-2 mb-lg-0 letter-sp-0 ul" >
                <div class="nav-item py-2">
                    <a class="nav-link  heebo-14-darkcolor-600 " aria-current="page" href="/rubrique-vin-1-0-viticulture.html">Viticulture</a>
                </div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-2-0-oenologie.html">Oenologie</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-3-0-commerce-gestion.html">Commerce/Gestion</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-6-0-politique.html">Politique</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-4-0-gens-du-vin.html">Gens du vin</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-4" id='openServiceMobile'>
                    <span class="heebo-14-darkcolor-600 ps-3" >Services</span>
                    <div class='float-end me-4'>
                        <img src="/imagesV6/interface/fleche-services.svg"  alt='fleche services' title='fleche services'>
                    </div>
                </div>  
                            </div>
</div>
<div class='fond-blanc hide' id='mobile-services'>
            <div class="ms-2 me-auto mb-2 mb-lg-0 letter-sp-0" >
                <div class="nav-item py-2 fond-light" id='closeServiceMobile'>
                    <span class="nav-link  heebo-14-darkcolor-600 " aria-current="page"> <- Services</span>
                </div>
                                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/meteo-vignes-vitisphere.html">Météo</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/vindexer">Vindexer</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/rubrique-vin-7-0-videos.html">Vidéos</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.vitijob.com" target='_blank'>Emploi</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-oenologie-vinification.html">Base levures</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-tracteur-machine-vendanger.html">Machines à vendanger</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/viniconnect">Viniconnect</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.intervignes.com" target='_blank'>Intervignes</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                 
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/agenda-accueil-1-0.html">Agenda</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/communication-entreprise-0-vigne-vin.html">Communication</a></div>
            </div>
</div>
</section>
<div class='container'>
	   
</div>
<div>	
	   
</div>
<div>	
		   
		   
		<div class='pt-4  bandeau_mobile'><div id="tag-pub-1196"  class="pub-tag"  data-idEmplacement="1196" data-pos="7" ></div></div>
		
		   
		   
		   
	<div class='contenu-page'>
		<div class='container'>
	<div class='row py-4'>
		<div class='col-12 '>
			<span class='opacity35'><a href='/' class='c-noir'>Accueil</a> / <a href='/rubrique-vin-3-0-commerce-gestion.html' class='c-noir'>Commerce/Gestion</a> /</span><span class='inter c-dark'> Salons des vignerons indépendants reporté à Rennes, mais maintenu à Strasbourg</span>
		</div>
	</div>
	<div class='row'>
		<div class='col-md-8 col-12'>
						   
												
								<h1>
									<div class='inter-12-mediumcolor-400 py-2 text-uppercase fw-bold'>Arbitrage Covid</div>
									<div class='heebo-32-darkcolor-900'>Salons des vignerons indépendants reporté à Rennes, mais maintenu à Strasbourg</div>
								</h1>
								<div class=' inter-21-black-400 py-2'>Décalant leur évènement breton de janvier, les caves particulières font le pari que la manifestation alsacienne arrivera après le pic épidémique omicron.</div>
								<div class="c-dark inter s14  py-4">Par <a href='redacteur-2-1-alexandre-abellan.html' class='c-dark'>Alexandre Abellan</a> <span class='opacity35 fw-normal'>Le 10 janvier 2022</span></div>
								<div class="opacity35" style='border-bottom: 1px solid #7A1F3D;'></div>
								<div class='row py-4'>
									<div class='col-md-5 inter align-middle col-12'>
										
									</div>
									
									<div class='col-md-3 col-5'>
										<div class='inter-16-darkcolor-600 cursor' onClick="console.log('hoho');document.getElementById('form-selection').submit()">  Lire plus tard <img src='/imagesV6/icons/icone-plus-tard.svg'/></div> 
										<form /actualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html" method='POST' id='form-selection'>
												<input type="hidden" name='selection' value='1'>
										</form>
									</div>
									<div class='col-md-4 col-7'>
										<span class='inter-16-darkcolor-600'>Partage</span>
										<a href="http://twitter.com/share?text=Salons des vignerons indÃ©pendants reportÃ© Ã  Rennes, mais maintenu Ã  Strasbourg&url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html"  target='_blank' class='px-2' rel="nofollow "> <img src="/imagesV6/icons/article-tweeter.svg" alt='tweeter' title='tweeter'></a> 
										<a href="http://www.facebook.com/share.php?v=4&src=bm&u=https%3A%2F%2Fwww.vitisphere.com%2Factualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html" rel="nofollow " class="external px-2" title="Partagez-le sur Facebook" ><img src="/imagesV6/icons/article-facebook.svg"  alt='facebook' title='facebook' ></a> 
										<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html" target='_blank' class='px-2' rel="nofollow "><img src="/imagesV6/icons/article-linkedin.svg"  alt='linkedin' title='linkedin'></a>
									</div>
								</div>
								<div class='mb-5 '>					
										<div id='photo_breve'>
											<img src='https://www.vitisphere.com/upload/breves/01-2022/grd_v6_1641563073_95698.jpg' style='width:100%' alt="Salons des vignerons indépendants reporté à Rennes, mais maintenu à Strasbourg" title="Salons des vignerons indépendants reporté à Rennes, mais maintenu à Strasbourg"/>
											<div class='inter-12-black-600 opacity35'> - cr&eacute;dit photo : Alexandre Abellan (salon de Clermont-Ferrand, 2021)</div>
										</div>
								</div>
								
								<div id="tag-pub-1198"  class="pub-tag"  data-idEmplacement="1198" data-pos="27" ></div>
								<div id='contenu-breve' data-poool="90" data-poool-mode="hide" class=" article-content">
										
										<div class='inter-18-black-400'>
											<div class=' pe-3 pt-5 pb-3 mb-3 s100 heebo float-start line-sp-20 c-dark fw-bold'>P</div>
											<p>révu du 21 au 23 janvier 2022, le 22ème salon des vins de vignerons indépendants de Rennes se tiendra du 6 au 8 mai 2022, cinquième vague de covid-19 oblige. <em>&laquo;&nbsp;Comme toutes les manifestations de cette période, nous sommes limités dans les conditions de dégustation et il y a la pression d&rsquo;un nombre d&rsquo;un nombre de visiteurs trop bas&nbsp;&raquo;</em> explique Pierre-Antoine Giovannoni, le vice-président en charge des salons au sein des Vignerons Indépendants.</p>
<p>
	Suivant une approche similaire à celle de Vinexposium (<a href="https://www.vitisphere.com/actualite-95682-omicron-decale-le-salon-millesime-bio-mais-pas-wine-paris-vinexpo-paris-.html" target="_blank">qui maintient le salon Wine Paris &amp; Vinexpo Paris du 14 au 16 févrie</a>r), les Vignerons Indépendants ne reporte par son salon de Strasbourg, qui doit se tenir du 11 au 14 février prochains. Reconnaissant que la date reste sensible selon les développements épidémiques, Pierre-Antoine Giovannoni indique que l&rsquo;organisation <em>&laquo;&nbsp;pense globalement que les conditions seront réunies avec la mise en place du passe vaccinal qui permettra d&rsquo;assurer des conditions de sécurité sanitaire à nos exposants et clients&nbsp;&raquo;.</em></p>
<p>
	<div class="row   "><div class="col-6 m-auto"><div><img src="/imagesV6/guillemet.png"/></div><div class="heebo s28 fw-bolder c-noir">Besoin de relations humaines</div><div class="text-end"><img src="/imagesV6/guillemet.png"/></div></div></div></p>
<p>
	Deuxième salon le plus important des Vignerons Indépendants (avec 560 exposants en 2022, pour 54&nbsp;000 visiteurs en temps normal), le rendez-vous de Strasbourg s&rsquo;était tenu en 2020 (juste avant la première vague), mais pas en 2021 (les salons de printemps étant emportés par les incertitudes). Pour cette reprise de contact avec les clientèles alsaciennes et allemandes, l&rsquo;organisateur est résolument confiant : <em>&laquo; beaucoup de systèmes numériques adaptatifs sont apparus pendant ces deux années chaotiques, mais il y a besoin de relations humaines. Ceux qui viennent à nos salons viennent pour la convivialité, pour faire le plein, pour poser des jalons en préparant des mariages&hellip;&nbsp;&raquo; </em>indique le vigneron ligérien.</p>
<p>
	Qui en veut pour preuve l&rsquo;expérience positive du salon qui s&rsquo;est tenu mi-décembre 2022, en pleine montée en puissance de la cinquième vague&nbsp;: -25 % de visitorat par rapport à l&rsquo;avant crise sanitaire, mais une satisfaction globalement partagée par les exposants et visiteurs. <em>&laquo;&nbsp;On espère la même dynamique à Strasbourg&nbsp;&raquo; </em>conclut Pierre-Antoine Giovannoni, qui note que les organisateurs de salon doivent désormais accepter un niveau de risque plus important que par le passé.</p><div class='row py-5'><div class='col-10'><div class='heebo-14-darkcolor-600' style='border-bottom:1px solid black'>A lire aussi</div><div class='row py-2 '><div class='col-6'><div class='text-uppercase inter-14-mediumcolor-400'>Jura</div><a class='heebo-18-darkcolor-600' href='/actualite-95657-la-percee-du-vin-jaune-reportee-aux-beaux-jours-sans-covid-129310.html' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'la-percee-du-vin-jaune-reportee-aux-beaux-jours-sans-covid-129310', 'chapter1':'95698','chapter2':'95657','level2':'lireAussi', 'type':'navigation'}});" style='text-decoration:none'>La percée du Vin Jaune reportée aux beaux jours, sans covid &#129310;</a></div><div class='col-6'><div class='text-uppercase inter-14-mediumcolor-400'>Agendas perturbés</div><a class='heebo-18-darkcolor-600' href='/actualite-95678-le-point-sur-les-salons-et-evenements-du-vin-reportes-par-omicron.html' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'le-point-sur-les-salons-et-evenements-du-vin-reportes-par-omicron', 'chapter1':'95698','chapter2':'95678','level2':'lireAussi', 'type':'navigation'}});" style='text-decoration:none'>Le point sur les salons et événements du vin reportés par Omicron</a></div></div></div></div>
<p>
	&nbsp;</p>
<p>
	Poto&nbsp;: Les autres salons prévus se tiennent à Lyon (4 au 6 mars), à Bordeaux (11 au 13 mars), Paris Champerret (18 au 21 mars) et Mandelieu (1er au 3 avril).</p>
</p>
										</div>
													
									   
																
									
								</div>
								<div id="poool-widget"></div>
								
								<div class='tags_liste_actus  mbl' style='line-height: 32px;'><span class='heebo black s18'>Tags</span> : <a class='inter tag_article ' href='bordeaux-t137'>Bordeaux</a> <a class='inter tag_article ' href='vinexpo-t278'>Vinexpo</a> <a class='inter tag_article ' href='vignerons-independants-t757'>Vignerons indépendants</a> <a class='inter tag_article ' href='salon-t896'>salon</a> <a class='inter tag_article ' href='degustation-t1020'>Dégustation</a> <a class='inter tag_article ' href='manifestation-t1106'>Manifestation</a> <a class='inter tag_article ' href='paris-t1115'>Paris</a> <a class='inter tag_article ' href='degustation-t1128'>Dégustation</a> <a class='inter tag_article ' href='wine-paris-t1142'>Wine Paris</a> <a class='inter tag_article ' href='wine-paris-t1146'>wine paris</a> <a class='inter tag_article ' href='covid-t1219'>Covid</a> </div>
								
								
					
				<div class='row py-3' style='border-top:1px solid #efefef;border-bottom:1px solid #7A1F3D'>
						<div  class='col-md-8 col-5'>
							<button class='btn btn-primary py-3 px-3' onclick=' window.location.href = "#comAncre";' >COMMENTER <img src='/imagesV6/icons/icone-chat.svg'/></button>							
						</div>
						<div class='col-md-4 col-7'>
							<span class='inter-16-darkcolor-600'>Partage</span>
							<a href="http://twitter.com/share?text=Salons des vignerons indÃ©pendants reportÃ© Ã  Rennes, mais maintenu Ã  Strasbourg&url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html"  target='_blank' class='px-2' rel="noreferrer"><img src="/imagesV6/icons/article-tweeter.svg"  alt='Twitter' title='Twitter'></a> 
							<a href="http://www.facebook.com/share.php?v=4&src=bm&u=https%3A%2F%2Fwww.vitisphere.com%2Factualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html" rel="noreferrer" class="external px-2" title="Partagez-le sur Facebook" ><img src="/imagesV6/icons/article-facebook.svg"  alt='facebook' title='facebook'></a> 
							<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html" target='_blank' class='px-2' rel="noreferrer"><img src="/imagesV6/icons/article-linkedin.svg"  alt='linkedin' title='linkedin'></a>
						</div>
				</div>
				<div class='row pb-5' style='border-top:1px solid #efefef;border-bottom:0px solid #7A1F3D'>
					<div class='col-12 pb-5 pt-2' style='display:none'>
						<div class='heebo-20-darkcolor-600'>CONTENUS PARTENAIRES</div>
					</div>
					<div class='col-12'>
						<div class='clear:both'>
							<div id="tag-pub-1201"  class="pub-tag"  data-idEmplacement="1201" data-pos="19" ></div>
						</div>
					</div>
			</div>
			<div class='row mb-2' id='comAncre'></div>
				<div class='row' >
						<div class='col-12 pb-5 pt-2' >
							<div class='heebo-18-darkcolor-600'>Tous les commentaires (0)</div>
						</div>
				</div>
				<div class='row'>
							<form action="/actualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html" method='POST'>
								<input type="hidden" name="id" value="95698">
								<input type="hidden" name="action" value="add_com">
								<div class='row py-2'>
									<div class="col form-floating mb-3">
										<input type="text" class="form-control" id="c_nom" name="c_nom" placeholder="Votre nom/pseudo" required>
										<label for="c_nom">Votre nom/pseudo</label>
									</div>
									<div class="col form-floating mb-3">
										<input type="email" class="form-control" id="c_mail" name="c_mail" placeholder="Votre email" required>
										<label for="c_mail">Votre email</label>
									</div>
								</div>
								<div class='row ppy-2'>
									<div class="col form-floating mb-3">
										<input type="text" class="form-control" id="c_tel" name="c_tel" placeholder="Votre tel">
										<label for="c_tel">Votre tel</label>
									</div>
									<div class="col form-floating mb-3">
										<input type="text" class="form-control" id="c_code" name="c_code" placeholder="Votre code">
										<label for="c_code">Votre code</label>
									</div>
								</div>
								<div class='row'>
									<div class="col-12 form-floating mb-3">
										<textarea class="form-control" id="c_contenu" name="c_contenu" rows="3" placeholder="Votre commentaire" required></textarea>
										<label for="c_contenu">Votre commentaire</label>
									</div>
								</div>
								<div class='row'>
									<div class="col-12 mb-3">
										<button class='btn btn-primary px-5 py-3' >PUBLIER</button>		
									</div>
								</div>
							</form>
					</div>
					<div class='row'>
						<div class="plm mtm" >						
								
								<div class='py-3'>
									<span class='inter-16-mediumcolor-600'>   </span> 
									<span class='inter-14-mediumcolor-400 opacity35'>   </span><br/>
									Pas encore de commentaire &agrave; cet article.
									<div class='py-1'>

											<div class='cursor text-start inter-14-mediumcolor-400 opacity35' data-bs-toggle="modal" data-bs-target="#abuseModal" data-bs-comm="@   ">   </div>
									</div>
								</div>
							
							<div id='commentaire_plus'>
							
							</div>							
						</div>					
				</div>			
				<div id="tag-pub-1200"  class="pub-tag"  data-idEmplacement="1200" data-pos="12" ></div>				
		</div>
		<div   class='col-md-4 col-12'>
			<div class='col-12 py-0 text-center'>
				<div id="tag-pub-1197"  class="pub-tag"  data-idEmplacement="1197" data-pos="10" ></div>
			</div>
			<div class='col-12 py-0 pt-2 pb-2 mb-4'>
				 <div class='row mx-0' >
    <div class='col-12 mx-0 px-0 bt-liseret' >
    </div>
    <div class='col-12 text-center my-3'>
        <a href='https://www.vitijob.com/' rel='noreferrer noopener' target='_blank'><img src='/imagesV6/vitijob-250.png' style='max-width:120px' alt='vitijob.com, emploi vigne et vin' title='vitijob.com, emploi vigne et vin' ></a>
    </div>
    <div class='col-12 p-2'> 
    <div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-68837-Responsable-technique-vigne-et-chai-H-F.htm' class='inter-16-darkcolor-600 line-sp-20'>Responsable technique vigne et chai (H/F)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Hérault  - CDI</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-68836-Stage-Ouvrier-de-chai-H-F-basa-a-Laognan-33.htm' class='inter-16-darkcolor-600 line-sp-20'>Stage : Ouvrier de chai (H/F) basé à Léognan (33)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Gironde  - Stage</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-68835-Stage-Caviste--vendeur-cave-et-export-H-F--basa-a-Saint-Emilion-33.htm' class='inter-16-darkcolor-600 line-sp-20'>Stage : Caviste - vendeur cave & export (H/F) - basé à Saint-Emilion (33)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Gironde  - Stage</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-68834-Stage-Technicien-de-laboratoire-H-F--basa-a-Laognan.htm' class='inter-16-darkcolor-600 line-sp-20'>Stage : Technicien de laboratoire (H/F) - basé à Léognan</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Gironde  - Stage</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-68833-Responsable-adjoint-de-laboratoire-danalyse-des-vins-H-F.htm' class='inter-16-darkcolor-600 line-sp-20'>Responsable adjoint de laboratoire d'analyse des vins (H/F)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Hérault  - CDD</div></div></div>
    <div class='col-12 fond-lavigne bb-liseret'>
            <div class='row py-2'>
                    <div class='col-12 inter py-2'>
                    <img src='/imagesV6/icons/fleche-droite-rouge.svg'>&nbsp;<a href='https://www.vitijob.com/offres_emplois_vin_vignobles' rel='noreferrer noopener' target='_blank' class='inter-12-mediumcolor-400 fw-bold'>Consulter plus d'offres</a>
                    </div>
            </div>
    </div>
    </div>
			</div>
			<div class='col-12 py-3 pt-4 text-center'>
				<a href='/index-oenologie-vinification.html'>
<div class='position-relative'>
    <img src='/imagesV6/image-levure.jpg' alt="Levures et bactéries pour vinification" title="Levures et bactéries pour vinification"/ >
    <div class='position-absolute heebo-25-light-900 pt-2' style='top:120px; left:20px;border-top:1px solid white;width:250px'>
        <h2>Fiches levures</h2>
    </div>
</div>

<div class='inter-16-mediumcolor-600 px-3 py-4 line-sp-20 '>
    Choisissez les levures et les bactéries adaptées à  vos vins.
</div>
<div class='heebo-18-bouton-600 text-start px-2'>
    Voir les fiches ->
</div>
</a>
			</div>
			<div class='col-12 py-3 text-center'>
				

<div class=' border-top-bdx my-4' style='margin-bottom:20px;max-width:300px'>
	<div style="width:300px" class="bb-light"  >	
		<div class="row m-0 text-center">
			<div class='col-12 inter-16-mediumcolor-600 my-4'><h2>VINICONNECT</h2></div>
		</div>
		<div class="row m-0 glide_viniconnect fond-blanc">
            <div class="glide__track" data-glide-el="track">
                <ul class="glide__slides">
                        
                            <li style="max-width:280px" class="glide__slide text-center  mx-4">
                                <div>
                                    <div class='heebo-18-darkcolor-600 pt-5'>MAB CONSULTING</div>
                                    <div class='inter-12-mediumcolor-400 pb-4'  style="margin-bottom:10px;border-bottom:1px solid #ef5678">CONSEILS & RECRUTEMENT</div>
                                    <div class='societe_logo' >
                                        <img src='https://www.vitisphere.com/upload/salon/logo_169_1394099914_g1.jpg' alt='conseils & recrutement' title='conseils & recrutement' style='max-width:160px' />
                                    </div>
                                    <div  class='py-3'>
                                        <a href='viniconnect-stand-presentation-169-1-mab-consulting.html' class='font_noir' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'MAB CONSULTING', 'chapter1':'169', 'chapter2':'1','level2':'viniconnectHome', 'type':'navigation'}});">
    
                                            <!--<div class='font_conseil hall'>Formation, coaching</div>-->
                                            <div class='accroche' style="color:#9c9c9c">Conseil en Management, Stratégie, Gestion...</div>
                                        </a>
                                    </div>
                                    <div style='clear:both'></div>
                                </div>
                            </li>
                            
                                                        
                            <li style="max-width:280px" class="glide__slide text-center mx-3">
                                <div>
                                    <div class='heebo-18-darkcolor-600 pt-5'>Loeffel & Cie</div>
                                    <div class='inter-12-mediumcolor-400 pb-4'  style="margin-bottom:10px;border-bottom:1px solid #ef5678">MAT&Eacute;RIEL & PRODUITS</div>		
                                    <div class='societe_logo' >
                                        <img src='https://www.vitisphere.com/upload/salon/logo_11_1449148575_g1.jpg' alt="MatÃ©riel & produits" title="MatÃ©riel & produits" style='max-width:160px' />
                                    </div>
                                    <div  class='py-3'>
                                        <a href='viniconnect-stand-presentation-11-1-loeffel-cie.html' class='font_noir' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'Loeffel & Cie', 'chapter1':'11', 'chapter2':'2','level2':'viniconnectHome', 'type':'navigation'}});">
                                            				
                                           
                                            <!--<div class='font_conseil hall'>Effeuilleuse viticole</div>-->
                                            <div class='accroche' style="color:#9c9c9c">Le professionalisme et la passion pour la mécanique assurent la qualité des produits Loeffel (made in Switzerland)...</div>
                                        </a>
                                    </div>
                                    <div style='clear:both'></div>
                                </div>		
                            </li>
                            
                            <li style="max-width:280px" class="glide__slide text-center mx-2">
                                <div>
                                    <div class='heebo-18-darkcolor-600 pt-5'>Groupe ALAIN CHALAGUIER</div>
                                    <div class='inter-12-mediumcolor-400 pb-4'  style="margin-bottom:10px;border-bottom:1px solid #ef5678">SERVICES & FORMATIONS</div>				
                                    <div class='societe_logo' >
                                        <img src='https://www.vitisphere.com/upload/salon/logo_48_1488902532_g1.jpg' alt="Services & formations" title="Services & formations" style='max-width:160px' />
                                    </div>
                                    <div class='py-3'>
                                        <a href='viniconnect-stand-presentation-48-1-groupe-alain-chalaguier.html' class='font_noir' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'Groupe ALAIN CHALAGUIER', 'chapter1':'48', 'chapter2':'3','level2':'viniconnectHome', 'type':'navigation'}});">
                                           					
                                            
                                            <!--<div class='font_conseil hall'>Communication visuelle</div>-->
                                            <div class='accroche' style="color:#9c9c9c">Imprimeur créateur, la Société Chalaguier saura vous guider dans la conception, la réalisation, l'impression de vos étiquettes de vins....</div>
                                        </a>
                                    </div>
                                    <div style='clear:both'></div>
                                </div>		
                            </li>
                                            </ul>
            </div>
            <div class="p-4 fond-rose ">
                <a href="/viniconnect-fournisseurs-vigne-vin.html"><div class="float-start c-dark"><img src="/imagesV6/icons/fleche-droite-rouge.svg">&nbsp; Tout voir</div></a>
                <div class="float-end">
                <div  data-glide-el="controls">
                        <div class="float-start pointer" data-glide-dir="<"><img src="/imagesV6/icons/fleche_gauche_viniconnect.svg" alt="fleche gauche" title="fleche gauche"></div>
                        <div class="float-end pointer" data-glide-dir=">">&nbsp;&nbsp;<img src="/imagesV6/icons/fleche_droite_viniconnect.svg" alt="fleche droite" title="fleche droite" ></div>
                </div>
                </div>
            </div>
		</div>
		
	</div>
</div>
<script>

    new Glide('.glide_viniconnect',{
  type: 'carousel',
  startAt: 0,
  autoplay:2000,
  perView: 1,
  width:300
}).mount()
</script>
			</div>
			<div class='col-12 py-0 text-center'>
				<div id="tag-pub-1657"  class="pub-tag"  data-idEmplacement="1657" data-pos="23" ></div>
			</div>
			<div class='col-12 py-3'>
				 
<div class='border-top-bdx' style='margin-bottom:20px;max-width:300px'>
    <div style='width:300px' class='bb-light'  >	
        <div class='row m-0 text-center'>
            <div class='col-12 inter-16-mediumcolor-600 my-4'><h2>INTERVIGNES</h2></div>
        </div>
        <div class='row m-0 glide_intervignes fond-blanc'>
            <div class='glide__track' data-glide-el='track'>
                <ul class='glide__slides'> 
    <li style='max-width:300px' class='glide__slide text-center  px-4'>   <div>        <div class='heebo-18-darkcolor-600 pt-5'><a class='heebo-18-darkcolor-600' rel='noreferrer noopener' target='_blank' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3541-1-GIRONDE-Proche-de-Saint-Emilion.html' class='font_noir' >GIRONDE : Proche de Saint Emilion</a></div>        <div class='inter-12-mediumcolor-400 pb-4'  style='margin-bottom:10px;border-bottom:1px solid #ef5678'>Vigne et bâtiment</div>        <div class='societe_logo' >            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3541-1-GIRONDE-Proche-de-Saint-Emilion.html' class='font_noir' ><img loading='lazy' src='https://www.intervignes.com/upload/offres/1627628016_m1.jpg' alt="GIRONDE : Proche de Saint Emilion" title="GIRONDE : Proche de Saint Emilion" style='max-width:160px;width:100%' /></a>        </div>       <div  class='py-3'>            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3541-1-GIRONDE-Proche-de-Saint-Emilion.html' class='font_noir' >                <div class='accroche' style='color:#9c9c9c'>Idéal pour une reconversion...</div>            </a>        </div>       <div style='clear:both'></div>    </div></li><li style='max-width:300px' class='glide__slide text-center  px-4'>   <div>        <div class='heebo-18-darkcolor-600 pt-5'><a class='heebo-18-darkcolor-600' rel='noreferrer noopener' target='_blank' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3373-1-GIRONDE-Rare-petit-joyau-en-AOC-Saint-Emilion.html' class='font_noir' >GIRONDE :  Rare, petit joyau en AOC Saint Emilion</a></div>        <div class='inter-12-mediumcolor-400 pb-4'  style='margin-bottom:10px;border-bottom:1px solid #ef5678'>Domaine et Château</div>        <div class='societe_logo' >            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3373-1-GIRONDE-Rare-petit-joyau-en-AOC-Saint-Emilion.html' class='font_noir' ><img loading='lazy' src='https://www.intervignes.com/upload/offres/1611842299_m1.jpg' alt="GIRONDE :  Rare, petit joyau en AOC Saint Emilion" title="GIRONDE :  Rare, petit joyau en AOC Saint Emilion" style='max-width:160px;width:100%' /></a>        </div>       <div  class='py-3'>            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3373-1-GIRONDE-Rare-petit-joyau-en-AOC-Saint-Emilion.html' class='font_noir' >                <div class='accroche' style='color:#9c9c9c'>C'est un ensemble de charme, dans un village, proche de la Cité de Saint Emilion....</div>            </a>        </div>       <div style='clear:both'></div>    </div></li><li style='max-width:300px' class='glide__slide text-center  px-4'>   <div>        <div class='heebo-18-darkcolor-600 pt-5'><a class='heebo-18-darkcolor-600' rel='noreferrer noopener' target='_blank' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3701-1-Domaine-viticole-proche-Vaison-La-Romaine-.html' class='font_noir' >Domaine viticole proche Vaison La Romaine </a></div>        <div class='inter-12-mediumcolor-400 pb-4'  style='margin-bottom:10px;border-bottom:1px solid #ef5678'>Vigne et bâtiment</div>        <div class='societe_logo' >            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3701-1-Domaine-viticole-proche-Vaison-La-Romaine-.html' class='font_noir' ><img loading='lazy' src='https://www.intervignes.com/upload/offres/photo_vigne4_m.jpg' alt="Domaine viticole proche Vaison La Romaine " title="Domaine viticole proche Vaison La Romaine " style='max-width:160px;width:100%' /></a>        </div>       <div  class='py-3'>            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3701-1-Domaine-viticole-proche-Vaison-La-Romaine-.html' class='font_noir' >                <div class='accroche' style='color:#9c9c9c'>Bel outil de production...</div>            </a>        </div>       <div style='clear:both'></div>    </div></li>
                </ul>
            </div>
            <div class='p-4 fond-lavigne bb-liseret '>
                <div class='float-start c-dark'><a rel='noreferrer noopener' href='https://www.intervignes.com/' target='_blank' class='inter-12-mediumcolor-400 fw-bold'>Consulter plus d'annonces</a></div>
                <div class='float-end'>
                <div  data-glide-el='controls'>
                        <div class='float-start pointer' data-glide-dir='<'><img src='/imagesV6/icons/fleche_gauche_viniconnect.svg' alt='fleche gauche' title='fleche gauche'></div>
                        <div class='float-end pointer' data-glide-dir='>'>&nbsp;&nbsp;<img src='/imagesV6/icons/fleche_droite_viniconnect.svg' alt='fleche droite' title='fleche droite'></div>
                </div>
            </div>
        </div>
        </div>
       
    </div>
</div>
<script>
    new Glide('.glide_intervignes',{
        type: 'carousel',
        startAt: 0,
        perView: 1,
        width:350
}).mount()</script>

			</div>			
			<div class='col-12 py-3 mx-2'>
				<div class='card px-3 py-2 border-0'>
        <div class='row py-4'>
               
            <div  class='col-md-4 col-xs-12 text-end pe-4'>
                    <a href="https://www.terre-net-occasions.fr/" target='_blank' >
                        <img src="https://www.terre-net-occasions.fr/Content/Desktop/images/logo_tno_bigger.png" alt="Terre Net Occasion" title="Terre Net Occasion" style='width:140px'>
                    
                    </a>
            </div>
        </div> 

        <div class='col-12 container-flux'>
            <div class=' pt-3 '>
                <div class="glide_tno">
                    <div class="glide__track " data-glide-el="track">
                        <ul class="glide__slides">
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/tracteur-enjambeur/derot-dtf65/a1801394' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn6.regie-agricole.com/s83214872-1/derot-dtf65.jpg" alt="DTF65" title="DTF65">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    DTF65                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Derot</div>
                                                <div class='inter s20 c-dark text-left py-1'>4000 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/effeuilleuse-viticole/divers-1rang/a1270745' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn6.regie-agricole.com/s83214666-1/divers-1rang.jpg" alt="1RANG" title="1RANG">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    1RANG                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Divers</div>
                                                <div class='inter s20 c-dark text-left py-1'>4500 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/tracteur-vigneron-fruitier/claas-nexos-250-f/a1703608' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn8.regie-agricole.com/s67030938-1/claas-nexos-250-f.jpg" alt="NEXOS 250 F" title="NEXOS 250 F">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    NEXOS 250 F                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Claas</div>
                                                <div class='inter s20 c-dark text-left py-1'>60000 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/pressoir/bucher-pressoir-rps-37/a2004158' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn7.regie-agricole.com/s83089486-1/bucher-pressoir-rps-37.jpg" alt="| Pressoir - RPS 37" title="| Pressoir - RPS 37">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Pressoir - RPS 37                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Bucher</div>
                                                <div class='inter s20 c-dark text-left py-1'>13500 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/cuve-et-cuverie/divers-cuve-inox-fermee-50-hl/a1872522' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn8.regie-agricole.com/s83118642-1/divers-cuve-inox-fermee-50-hl.jpg" alt="| Cuve inox fermée - 50 HL" title="| Cuve inox fermée - 50 HL">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Cuve inox fermée - 50 HL                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Divers</div>
                                                <div class='inter s20 c-dark text-left py-1'>3250 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/cuve-et-cuverie/divers-lejeune-cuve-inox-304-473-hl/a2004972' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn5.regie-agricole.com/s83153296-1/divers-lejeune-cuve-inox-304-473-hl.jpg" alt="| LEJEUNE - Cuve inox 304 - 473 HL" title="| LEJEUNE - Cuve inox 304 - 473 HL">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | LEJEUNE - Cuve inox 304 - 473 HL                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Divers</div>
                                                <div class='inter s20 c-dark text-left py-1'></div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="p-2  ">

                        <div class="float-end">
                            <div data-glide-el="controls">
                                <div class="float-start pointer" data-glide-dir="<"><img src="/imagesV6/icons/fleche_gauche_viniconnect.svg" alt='fleche gauche' title='fleche gauche'></div>
                                <div class="float-end pointer" data-glide-dir=">">&nbsp;&nbsp;<img src="/imagesV6/icons/fleche_droite_viniconnect.svg" alt='fleche droite' title='fleche droite'></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>      
</div>
<script>
   var glide_tno;
    if (window.innerWidth <= 600) {
         // appel à glide pour slider tno 
         glide_tno = new Glide('.glide_tno', {
            type: 'carousel',
            startAt: 0,
            perView: 1
        }).mount()
    } else {
        // appel à glide pour slider tno 
        glide_tno = new Glide('.glide_tno', {
            type: 'carousel',
            startAt: 0,
            perView: 1        }).mount()
    }
</script>
			</div>
			
			   
			
		</div>
	</div>
</div>
<script type="application/ld+json">
	[
	{
		"@context": "https://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
		  "@type": "ListItem",
		  "position": 1,
		  "name": "Accueil",
		  "item": "https://www.vitisphere.com/"
		},{
		  "@type": "ListItem",
		  "position": 2,
		  "name": "Commerce/Gestion",
		  "item": "https://www.vitisphere.com/rubrique-vin-3-0-commerce-gestion.html"
		},{
		  "@type": "ListItem",
		  "position": 3,
		  "name": "Salons des vignerons indépendants reporté à Rennes, mais maintenu à Strasbourg"
		}]
	  },
	{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.vitisphere.com/actualite-95698-salons-des-vignerons-independants-reporte-a-rennes-mais-maintenu-a-strasbourg.html"
  },
  "headline": "Salons des vignerons indépendants reporté à Rennes, mais maintenu à Strasbourg",
  "image": ["https://www.vitisphere.com/https://www.vitisphere.com/upload/breves/01-2022/grd_v6_1641563073_95698.jpg"],  
  "articleSection":["Commerce/Gestion"],
  "keywords":["Bordeaux", "Vinexpo", "Vignerons indépendants", "salon", "Dégustation", "Manifestation", "Paris", "Dégustation", "Wine Paris", "wine paris", "Covid"],
  "description":"Décalant leur évènement breton de janvier, les caves particulières font le pari que la manifestation alsacienne arrivera après le pic épidémique omicron.",
  "author": {
    "@type": "Person",
    "name": "Alexandre Abellan",
	"url": "https://www.vitisphere.com/redacteur-2-1-alexandre-abellan.html"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "Vitisphere",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.vitisphere.com/imagesV6/interface/logoV6.png"
    }
  },
  "datePublished": "2022-01-10T06:00:00+01:00",
 	"dateModified": "2022-01-07T15:05:58+01:00",
  
  "isAccessibleForFree": "True",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "True",
    "cssSelector" : ".paywall"
    }
}
]
</script>
<div class="modal fade" id="abuseModal" tabindex="-1" aria-labelledby="exampleModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <div class="modal-title inter s20 fw-bold c-dark" id="exampleModalLabel">Signaler un commentaire</div>
		 
		  <button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Fermer"></button>
		</div>
		<div class="modal-body">
			<div>
				Vous avez repéré un commentaire avec un contenu illégal ou portant atteinte à vos droits ?<br/>Afin de nous aider à traiter votre alerte, merci de nous décrire précisément ce qui vous paraît illégal dans ce message.
				</div>
		  <form action="#" method='post'>
				<input type="hidden" name='action' value='s_abuse'>
			  <input type="hidden" name='idcomm' id='idcomm' value='s_abuse'>
			<div class="mb-3 mt-2">
			  <label for="recipient-name" class="col-form-label fw-bold">Veuillez saisir votre mail *</label>
			  <input type="email" class="form-control" id="email-comm" name="email-comm" required>
			</div>
			<div class="mb-3 mt-2">
				<label for="recipient-name" class="col-form-label fw-bold">Titre de votre signalement</label>
				<input type="text" class="form-control" id="title-comm" name="title-comm">
			  </div>
			<div class="mb-3">
			  <label for="message-text" class="col-form-label fw-bold">Expliquez ici pourquoi le message vous parait ill&eacute;gal *</label>
			  <textarea class="form-control" id="message-comm" name="message-comm"  required></textarea>
			</div>
		 
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-secondary" data-bs-dismiss="modal">Close</button>
		  <button type="submit" class="btn btn-primary">Envoyer</button>
		</div>
	  </div>
	</form>
	</div>
  </div>
  <script>
	  var myModalEl = document.getElementById('abuseModal')
		myModalEl.addEventListener('show.bs.modal', function (event) {
		var button = event.relatedTarget
		document.getElementById('idcomm').value = button.getAttribute('data-bs-comm')
	})
  </script>
	</div>
</div>
<div>
	<div class="">
		

<div class='fond-dark pt-4' id="footer">
	<div class='container'>
			<div class='row row-cols-1 row-cols-sm-2 row-cols-md-4' >
				<div class='col text-md-start text-center pt-3' style="">
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-1-0-viticulture.html">VITICULTURE</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-2-0-oenologie.html">OENOLOGIE</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-3-0-commerce-gestion.html">COMMERCE / GESTION</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-6-0-politique.html">POLITIQUE</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-4-0-gens-du-vin.html">GENS DU VIN</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/la-vigne-selection-0.html">LA VIGNE</a></div>
				</div>
				<div class='col line-sp-28 s14'  >
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2 cursor' id="bas-service"  >
							NOS SITES
							<div class='float-end me-4'>
								<img  class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg' alt='nos sites' title='nos sites'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a href="/">Vitisphere</a></div>
							<div><a target="_blank"rel="noreferrer"  href="https://www.intervignes.com/">Intervignes</a></div>
							<div><a target="_blank" href="https://www.vitisphere.com/viniconnect-fournisseurs-vigne-vin.html">Viniconnect</a></div>
							<div><a target="_blank" href="https://www.hubwine.com/?utm_source=vitisphere">Hubwine</a></div>
							<div class="inter-y"><a href="https://www.vitisphere.com/vindexer">Vindexer</a></div>
						</div>
					</div>
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2  cursor' id="bas-groupe">
							SITES DU GROUPE
							<div class='float-end me-4'>
								<img class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg'  alt='nos sites groupes' title='nos sites groupes'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a target="_blank" rel="noreferrer" href="https://www.lafranceagricole.fr/">La France Agricole</a></div>
							<div><a target="_blank" rel="noreferrer" href="https://www.vitijob.com/">Vitijob</a></div>
							<div class="inter-y"><a rel="noreferrer" target="_blank" href="https://www.jobagri.com/">Jobagri</a></div>
						</div>
					</div>
				</div>
				<div class='col line-sp-28 s14'  >
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2 cursor' id="bas-contact">
							CONTACT
							<div class='float-end me-4'>
								<img class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg'  alt='contact' title='contact'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a class='cursor' onclick="document.location.href='/index.php?mode=contact&type=redaction'">Rédaction</a></div>
							<div><a class='cursor' onclick="document.location.href='/index.php?mode=contact&type=publicite'">Publication</a></div>
							<div><a class='cursor' onclick="document.location.href='/index.php?mode=contact&type=conseiller'">Marketing Direct</a></div>
							<div><a class='cursor' onclick="document.location.href='/index.php?mode=contact&type=direction'">Direction</a></div>
							<div class="inter-y"><a class='cursor' onclick="document.location.href='/index.php?mode=contact&type=abonnement'">Abonnement</a></div> 
						</div>
					</div>
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2  cursor text-uppercase' id="bas-vitipedia">
								Boîte à outils
							<div class='float-end me-4'>
								<img class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg'  alt='Boîte à outils' title='Boîte à outils'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a href="/index.php?mode=recherche">Archive</a></div>
							<div><a href="/index-oenologie-vinification.html">Base Levures</a></div>
							<div><a href="/index-tracteur-machine-vendanger.html">Fiches techniques </a></div>
							<div><a href="/rubrique-vin-7-0-videos.html">Vidéos </a></div>
							
					
						</div>
					</div>
				</div>
				<div class='col line-sp-28 s14 text-md-start text-center'  >
					<div class='titre-blanc surligne-bas pt-3'><a href="/lettre-newsletter-vitisphere-vin.html">NOS NEWSLETTERS</a></div>
					<div class="mb-4"><a href="/lettre-newsletter-vitisphere-vin.html">Recevoir la newsletter Vitisphere</a></div>
					<div class='titre-blanc surligne-bas pt-3'><a href="https://abo.vitisphere.com/" rel="noreferrer" target='_blank'>ABONNEMENT</a></div>
					<div class="py-1">
						<a class='cursor' onclick="document.location.href='/connexion'">
						<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" fill="currentColor" class="bi bi-person" viewBox="0 0 16 16">
						<path d="M8 8a3 3 0 1 0 0-6 3 3 0 0 0 0 6zm2-3a2 2 0 1 1-4 0 2 2 0 0 1 4 0zm4 8c0 1-1 1-1 1H3s-1 0-1-1 1-4 6-4 6 3 6 4zm-1-.004c-.001-.246-.154-.986-.832-1.664C11.516 10.68 10.289 10 8 10c-2.29 0-3.516.68-4.168 1.332-.678.678-.83 1.418-.832 1.664h10z"/>
						</svg> Me connecter</a>
					</div>

					<button onclick="window.open('https://abo.vitisphere.com/','blank')" class="btn btn-success2 mb-4 mt-2 py-2 fw-bold" >JE M'ABONNE</button>
					
					
					<div ><a class='cursor' onclick="document.location.href='/vin-libre-9-conditions-generales-de-vente.html'">Conditions générales de vente</a></div>
					<div ><a class='cursor' onclick="document.location.href='/vin-libre-28-conditions-generales-utilisation.html'">Conditions générales d'utilisation</a></div>
					<div><a class='cursor' onclick="document.location.href='/vin-libre-8-mentions-legales.html'">Mentions légales</a></div>
					<div><a class='cursor' onclick="document.location.href='/vin-libre-25-politique-confidentialite.html'">Politique de confidentialité</a></div>
					<div><a class='cursor' onclick="document.location.href='/vin-libre-29-charte-moderation.html'">Charte de modération</a></div>
					<div><a class='cursor' onclick="javascript:Didomi.preferences.show()">Confidentialité</a></div>
				</div>

			</div>
			<div class='row row-cols-12 surligne-bas mb-4 fond-dark pt-4 texte-blanc ml-4 mr-4 justify-content-center text-md-start text-center' >
				
					<div class='col-md-1'  ></div>
					<div class='col-md-3  col-xs-3'  >
						<div class='' >
							<span class="titre-blanc p-4">Suivez Vitisphere </span>
						</div>
					</div>
					<div class='col-md-2  col-xs-2 line-sp-28'  >
						<button onclick="window.open('https://www.facebook.com/Vitisphere/','blank')" class='btn c-blanc'><img class="px-2" src="/imagesV6/icons/facebook-white.svg" alt='facebook' title='facebook'> Facebook</button>
					</div>
					<div class='col-md-2   col-xs-2 line-sp-28'  >
						<button onclick="window.open('https://twitter.com/lv_vitisphere','blank')" class='btn c-blanc'><img class="px-2" src="/imagesV6/icons/twitter-white.svg" alt='Twitter' title='Twitter'> Twitter</button>
					</div>
					<div class='col-md-2   col-xs-2 line-sp-28'  >
						<button onclick="window.open('https://www.linkedin.com/company/vitisphere','blank')" class='btn c-blanc'><img class="px-2" src="/imagesV6/icons/linkedin-white.svg" alt='linkedin' title='linkedin'> LinkedIn</button>
					</div>
					<div class='col-md-1 '  ></div>
			</div>
			<div class=' mb-4 fond-dark pt-4' >
			</div>
	</div>
</div>

<!--  les styles //-->
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Heebo:wght@400;900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Inter:wght@400;600;800&display=swap" rel="stylesheet">

<link href="/css/glide.css" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/vanillajs-datepicker@1.1.4/dist/css/datepicker.min.css">

	</div>
</div>	
<div style='text-align:center;font-size:12px;margin-bottom:10px'>© Vitisphere 2022 - Tout droit réservé</div>
  <div id='smart_bas'>
    <div id="tag-pub-1199"  class="pub-tag"  data-idEmplacement="1199" data-pos="11" ></div>
  </div>

  <script src="/js/script.js?i=1641820250"></script> 
  <script src="/js/bootstrap.bundle.min.js"></script>
     
  
<!--lazy-->
<script src="/js/lazy.js"></script>

<script  type='text/javascript'>

(function () {

	function logElementEvent(eventName, element) {
			console.log(new Date().getTime(), eventName, element.getAttribute('data-original'));
		}

	function logEvent(eventName, elementsLeft) {
		console.log(new Date().getTime(), eventName, elementsLeft + " images left");
	}

	new LazyLoad({
		/*
		callback_load: function (element) {
				logElementEvent("LOADED", element);
			},
			callback_set: function (element) {
				logElementEvent("SET", element);
			},
			callback_processed: function(elementsLeft) {
				logEvent("PROCESSED", elementsLeft);
			}
			*/
	});
}());
</script>
<script>
	type_page_param = "page" //GTM


</script>
<script>
	
</script>
</body>
</html>