 <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
<head>
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=6" />
<META NAME="description"  content="Le festival international de la filière vin vient de dévoiler son palmarès de 14 films au terme de 37 projections à Marseille">
<META NAME="keywords"  content="vitisphere, la vigne, actualite, information, vin, vignes, Italie, Méditerranée, Cépage, Bouchon, Cépages résistants, Candidature, France,  Gens du vin">
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<META content="2 days" name="revisit-after">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="manifest" crossorigin="use-credentials" href="/manifest.json">





<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("3e25ee67-bdca-4f9f-968e-ceb268310134")})();</script>


<script type="text/javascript">
var youtube_visible = 0

function lancementVideo(){
       //j'ouvre le fichier avec la modale en ajax
        document.getElementById('iframeVideo').src = 'https://www.youtube-nocookie.com/embed/kGhb8uFVhL0?rel=0&autoplay=1'
        var myModal = new bootstrap.Modal(document.getElementById("videoModal"), {});
        myModal.show();   
}

//si on revient dessus sans did
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) { 
    // Call other functions on the SDK
	var retour_didomi = Object.values(Didomi.getUserStatus())
	var retour_enabled = retour_didomi[1]['consent']['enabled']
	
	let yu = retour_enabled.find(e=> e=='c:youtube')
	
	if(yu == 'c:youtube') {
		youtube_visible = 1
		didomiVideo(youtube_visible,'contenu-breve','youtube')
		console.log('voir video'+youtube_visible)
		
		//je mets la l'event pour lancer la video
		document.getElementById('btn-lancement').addEventListener("click", lancementVideo)
		var launch = 1
		if(launch==1)
		{
			var myModal = new bootstrap.Modal(document.getElementById("videoModal"), {});
			document.onreadystatechange = function () {
				myModal.show();
			};
		}	
	var myModalEl = document.getElementById('videoModal')
		myModalEl.addEventListener('hidden.bs.modal', function (event) {
			document.getElementById('iframeVideo').src = '';
		})

	}else{
		//je cache le bouton
		document.getElementById('btn-lancement').classList.add('hide')

		//je cahce la modale
		document.getElementById('iframeVideo').src = '';
		document.getElementById('videoModal').style.display='none'
		
	}
	
});

//premier did
window.didomiEventListeners = window.didomiEventListeners || [];
window.didomiEventListeners.push({
  event: 'consent.changed',
  listener: function ({ context }) {
	var retour_didomi = Object.values(Didomi.getUserStatus())
	var retour_disabled = retour_didomi[1]['consent']['disabled']
	let yu = retour_disabled.find(e=> e=='c:youtube')
	
	if(yu == 'c:youtube') {
		youtube_visible = 0
	}else{
		document.getElementById('btn-lancement').classList.remove('hide')
		document.getElementById('iframeVideo').src = 'https://www.youtube-nocookie.com/embed/kGhb8uFVhL0?rel=0&autoplay=1';
		document.getElementById('videoModal').style.display='block'

		var launch = 1 //1
		if(launch==1)
		{
			
			var myModal = new bootstrap.Modal(document.getElementById("videoModal"), {});
			
				
				myModal.show();
			
		}	
		var myModalEl = document.getElementById('videoModal')
		myModalEl.addEventListener('hidden.bs.modal', function (event) {
			document.getElementById('iframeVideo').src = '';
		})


	}
	
	didomiVideo(youtube_visible,'contenu-breve','youtube')
  }
});


</script>


<script>
  window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
        "siteLanguage" : "FR",
        "page":{
            "sousNiveau" : "Gens du vin",
            "type" : "article",
            "rubriques" :[{"label":"Gens du vin","id":"4"}],
            "categorieGroupe" : [{"label":"Autres"}],
                        "contenu" : {"id":89778,"label":"Le film espagnol 40 hectares remporte le grand prix Oenovidéo 2019","auteur":"Alexandre Abellan"},
            "tags" : [{"label":"Tags : Italie"},{"label":"Méditerranée"},{"label":"Cépage"},{"label":"Bouchon"},{"label":"Cépages résistants"},{"label":"Candidature"},{"label":"France"}],
            "accessibilite" : "gratuit"
            },
            "visiteur":{
                "idCRM":"",
                "categorie":"",
                "idSmart":""
            }
        });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTWX7ZZ');</script>
<!-- End Google Tag Manager -->

<script type="didomi/javascript" data-vendor="didomi: c:onesignal-DzfqMPNA " src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="didomi/javascript" data-vendor="didomi: c:onesignal-DzfqMPNA ">
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
	appId: "7f63ae8f-9ea3-463d-b3bd-ad9b035ec340",
	autoRegister: true,
	notifyButton: {
		enable: false, /* Set to false to hide */
		size: 'small',
		text: {
	            'tip.state.unsubscribed': 'Inscription aux notifications',
	            'tip.state.subscribed': "Vous êtes inscrit aux notifications",
	            'tip.state.blocked': "Vous avez bloqué les notifications",
	            'message.prenotify': 'Cliquer pour vous inscrire aux notifications',
	            'message.action.subscribed': "Merci pour votre inscription",
	            'message.action.resubscribed': "Vous êtes inscrit aux notificiations",
	            'message.action.unsubscribed': "Vous ne recevrez plus de notifications",
	            'dialog.main.title': 'Gérez vos notifications',
	            'dialog.main.button.subscribe': 'INSCRIPTION',
	            'dialog.main.button.unsubscribe': 'DESINSCRIPTION',
	            'dialog.blocked.title': 'Recevez les notifications',
	            'dialog.blocked.message': "Suivez les instructions pour recevoir les notifications"
	        }
	},
	promptOptions: {
		        /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
		        /* actionMessage limited to 90 characters */
		        actionMessage: "Nous afficherons les  notifications pour les actualités importantes !",
		        /* acceptButtonText limited to 15 characters */
		        acceptButtonText: "PERMETTRE",
		        /* cancelButtonText limited to 15 characters */
		        cancelButtonText: "NON MERCI"
	},
	welcomeNotification: {
	        "title": "Bienvenue, cher lecteur ! ",
	        "message": "Merci pour votre inscription aux notifications",
	        "url": "https://www.vitisphere.com"
	    }
}]);

OneSignal.push(function () {
	
});


</script>

<link rel="canonical" href="https://www.vitisphere.com/actualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html" />


<meta name="google-site-verification" content="svS-a5WP9nzLEkawYv6ybGDMSvYTv4ODfMOonv4ffYg" />
<meta name="facebook-domain-verification" content="nkfg5oqo9q2eoosr9x44rk4e9yo6so" />

<!-- conseil sécurité -->
<meta  Content-Security-Policy: script-src 'self' https://apis.google.com />
<meta property="fb:app_id" content="879086482974117">

<title>Le film espagnol 40 hectares remporte le grand prix &#338;novidéo 2019</title>
<!-- Open Graph / Facebook -->
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.vitisphere.com//actualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html">
<meta property="og:title" content="Le film espagnol 40 hectares remporte le grand prix &#338;novidéo 2019">
<meta property="og:description" content="Le festival international de la filière vin vient de dévoiler son palmarès de 14 films au terme de 37 projections à Marseille">
<meta property="og:image" content="https://www.vitisphere.com/upload/breves/06-2019/og_1560793524_89778.jpg">

<!-- Twitter -->
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:url" content="https://www.vitisphere.com//actualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html">
<meta property="twitter:title" content="Le film espagnol 40 hectares remporte le grand prix &#338;novidéo 2019">
<meta property="twitter:description" content="Le festival international de la filière vin vient de dévoiler son palmarès de 14 films au terme de 37 projections à Marseille">
<meta property="twitter:image" content="https://www.vitisphere.com/upload/breves/06-2019/og_1560793524_89778.jpg">
<script>
if(location.hash=="#screenshot")
	{
		var lien_css = document.createElement('link');
		lien_css.href = "css/screenshot.css";
		lien_css.rel = "stylesheet";
		lien_css.type = "text/css";
		document.getElementsByTagName("head")[0].appendChild(lien_css);
	}
</script>




  <!--[if IE 9]>
    <link href="https://cdn.jsdelivr.net/gh/coliff/bootstrap-ie8/css/bootstrap-ie9.min.css" rel="stylesheet">
  <![endif]-->
  <!--[if lte IE 8]>
    <link href="https://cdn.jsdelivr.net/gh/coliff/bootstrap-ie8/css/bootstrap-ie8.min.css" rel="stylesheet">
    <script src="https://cdn.jsdelivr.net/g/html5shiv@3.7.3"></script>
  <![endif]-->

  
<!-- Vendor CSS Files -->
<link href="/css/bootstrap5.min.css" rel="stylesheet">

  
<!-- Template Main CSS File -->
<link href="/css/style6.css" rel="stylesheet">


<!--- les scripts //-->
<script type="text/javascript" src="/js/didomi.js"></script>
<script type="text/javascript" src="/script/script.js"></script>
   
<!---
<script src='https://www3.smartadserver.com/config.js?nwid=298' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com'});
</script>
//-->
<script src="/js/glide3.js" type="text/javascript"></script>

   

<script  type='text/javascript'>


// A RAJOUTER EN VANILLA


	
	if(typeof smartData !== 'undefined' )
	{
		   
		
		smartData.track("cat", {label:"Autres"});
		   
		   
	}else{
		var smartData = ''
	}
	

</script>


	   
</head>
<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6CD47R" 	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <script>
	  var launch=0;
  </script>
  <div id="videoModal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style=' '>
    <div class="modal-dialog videoLaunch">
        <div class="modal-content" style='background-color:transparent;border:0'>
            <div class="modal-body">
				<div class="video-responsive">
				<iframe 
					id="iframeVideo"
					src="https://www.youtube-nocookie.com/embed/kGhb8uFVhL0?rel=0" 
					title="YouTube video player" 
					frameborder="0" 
					width='560px'
					height='315px'
					allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" 
					allowfullscreen
				>
				</iframe>
				
				</div>
				
            </div>
           
        </div>
    </div>
</div>
<script>
     launch=1;
</script>
<section>	
				<div class="fond-blanc" id="menu_header">
<!-- desktop //-->
<header class="container px-0  fond-blanc d-none d-md-block">
    <div class=" row flex-nowrap justify-content-between align-items-center py-2">
        <div class="col-5 pt-1">   
            <a class="navbar-brand " href="/"><img src='/imagesV6/interface/logoV6.png' alt="vitisphere.com : site d'information vigne et vin"  title="vitisphere.com : site d'information vigne et vin"></a>
            
        </div>
        <div class="col-1 text-end">
            <button class='btn' id='btn-lancement'>
                <img src="/imagesV6/icons/icone-play.svg" alt="jouer video" style='width:30px'>
            </button>
        </div>
        <div class="col-1 text-start">
                    <div class="menu-langue">
                        <select class="form-select border-0 inter c-dark s11 letter-sp-12 fw-bold cursor" id='langSelector'>
                            <option value="1" selected>FR</option>
                            <option value="2" >EN</option>
                        </select>
                    </div>
        </div>
        <div class="col-1  c-dark  text-uppercase fw-bold px-0 text-end">    
                        <a href='/meteo-vignes-vitisphere.html' class="inter c-dark s11 letter-sp-12 fw-bold">
                            <img src="/imagesV6/icons/meteo.svg" alt="météo de la vigne et du vin"  title="météo de la vigne et du vin"> <span class='align-baseline ps-1'>Météo</span>
                </a>
                  
        </div>
        <div class="col-2 s11 text-center px-0 text-uppercase">
                            <a href="/connexion" class="s11 inter c-dark letter-sp-12 fw-bold" >
                    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" fill="currentColor" class="bi bi-person" viewBox="0 0 16 16">
                        <path d="M8 8a3 3 0 1 0 0-6 3 3 0 0 0 0 6zm2-3a2 2 0 1 1-4 0 2 2 0 0 1 4 0zm4 8c0 1-1 1-1 1H3s-1 0-1-1 1-4 6-4 6 3 6 4zm-1-.004c-.001-.246-.154-.986-.832-1.664C11.516 10.68 10.289 10 8 10c-2.29 0-3.516.68-4.168 1.332-.678.678-.83 1.418-.832 1.664h10z"/>
                    </svg>&nbsp;Se connecter                </a>
                            
        </div>
        <div class='col-2 text-end'>
                <a  class="btn btn-success2 letter-sp-12 s12 fw-bold py-3 inter text-uppercase" rel="noreferrer" target='_blank' href='https://abo.vitisphere.com/'>
                    Je m'abonne                </a>
        </div>
       
</header>
<nav class=" navbar navbar-expand-lg navbar-dark fond-dark hide-mobile" id="menu_haut" >
    <div class="container-md px-0 "> 
        <div class="position-relative collapse navbar-collapse" id="navbarSupportedContent" >
            <ul class="navbar-nav me-auto mb-2 mb-lg-0 letter-sp-0" style="width:100%">
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" aria-current="page" href="/rubrique-vin-1-0-viticulture.html">Viticulture</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-2-0-oenologie.html">Oenologie</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-3-0-commerce-gestion.html">Commerce/Gestion</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-6-0-politique.html">Politique</a></li>
                <li class="nav-item"><a class="nav-link titre-blanc text-uppercase" href="/rubrique-vin-4-0-gens-du-vin.html">Gens du vin</a></li>
                <li class="nav-item position-relative">
                    <a class="nav-link titre-blanc" href="#" id='openServiceDesk'>SERVICES <img id='imgDeskServices' style="transform-origin: center;" class='ms-2' src='/imagesV6/interface/fleche-services-desk.svg'  alt="Vitisphere services" title="Vitisphere services"/></a>
                    <div class="position-absolute ms-2 me-auto mb-2 mb-lg-0 letter-sp-0 hide fond-dark px-2" id="desk-services" style='top:46px;z-index:2000'>    
                                                        <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/meteo-vignes-vitisphere.html">Météo</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/vindexer">Vindexer</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/rubrique-vin-7-0-videos.html">Vidéos</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.vitijob.com" target='_blank'>Emploi</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-oenologie-vinification.html">Base levures</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-tracteur-machine-vendanger.html">Fiches techniques</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/viniconnect">Viniconnect</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                    <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.intervignes.com" target='_blank'>Intervignes</a></div>
                                    <div class='bb-medium opacity35 px-3'></div>
                                                           
                        <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/agenda-accueil-1-0.html">Agenda</a></div>
                        <div class='bb-medium opacity35 px-3'></div>
                        <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/communication-entreprise-0-vigne-vin.html">Communication</a></div>
                    </div>
            </li>  
            </ul>
            <div id='moduleSearch' class='position-absolute' style='display:none;top:2px;left:0px;width:100%'>
                <form class="d-flex" method="GET" action="index.php?mode=recherche">
                    <div class="input-group m-0">
                        <input type="hidden" name="mode" value="recherche">
                        <input type="text" class="form-control border-0 search fond-dark m-0" id="txtsearch" name="txtsearch" placeholder="Ma recherche ici" aria-label="recherche" aria-describedby="button-addon2">
                        <button class="btn btn-primary rounded"  type="submit" aria-label="lancer la rechercher">Rechercher</button> 
                        
                        <div class="ms-1 cursor"  id="btnCloseSearch">
                            <img src="/imagesV6/interface/croix-recherche.svg" alt='fermer la recherche' title='fermer la recherche'>
                        </div>
                    </div>
                </form>
            </div>
           <div id='onSearch'>
                    <button class="btn btn-outline-secondary  border-0 fond-dark"  id="btnOpenSearch" aria-label='loupe rechercher'><img src="/imagesV6/icons/loupe.svg"  alt='loupe  recherche' title='loupe recherche'></button>
           </div>    
            </form>
        </div>
    </div> 
</nav>

</div>



<!-- Mobile //-->
<header class="container px-0 fond-blanc d-md-none py-3" id='header-mobile'>
    <div class=" row ms-2">
        <div class="col-1 m-0 text-center">
            <div class=' mt-1' id='openMenuMobile'  >
               <img src="/imagesV6/interface/burger-mobile.png"  alt='menu burger' title='menu burger'>
            </div>   
        </div>
        <div class="col-5 text-start m-0 p-0 ps-2">
            <a class="navbar-brand" href="/"><img style="width:100%;width:111px" src='/imagesV6/interface/logo-vitisphere-mobile.png'  alt="Vitisphere site d'information" title="Vitisphere site d'information"></a>
        </div>

        <div class="col-6  pe-1 text-end">
                        <a href="/connexion" class="inter-12-darkcolor-400 pe-3">
                    <img style="width:100%;width:16px" src='/imagesV6/interface/user-mobile.png'  alt="Vitisphere compte utilisateur" title="Vitisphere compte utilisateur">
                </a>  
            <a  class="btn btn-success2 fw-bold me-4 s12 letter-sp-12" rel="noreferrer"  target='_blank' href='https://abo.vitisphere.com/'>
                S'abonner
            </a>
        </div>
    </div>

</header>
</div>
<!-- Responsive navbar-->

<!-- menu mobile -->
<div class='fond-blanc hide' id='mobile-menu'>
            <div class="ms-2 me-auto mb-2 mb-lg-0 letter-sp-0 ul" >
                <div class="nav-item py-2">
                    <a class="nav-link  heebo-14-darkcolor-600 " aria-current="page" href="/rubrique-vin-1-0-viticulture.html">Viticulture</a>
                </div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-2-0-oenologie.html">Oenologie</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-3-0-commerce-gestion.html">Commerce/Gestion</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-6-0-politique.html">Politique</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-600" href="/rubrique-vin-4-0-gens-du-vin.html">Gens du vin</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-4" id='openServiceMobile'>
                    <span class="heebo-14-darkcolor-600 ps-3" >Services</span>
                    <div class='float-end me-4'>
                        <img src="/imagesV6/interface/fleche-services.svg"  alt='fleche services' title='fleche services'>
                    </div>
                </div>  
                            </div>
</div>
<div class='fond-blanc hide' id='mobile-services'>
            <div class="ms-2 me-auto mb-2 mb-lg-0 letter-sp-0" >
                <div class="nav-item py-2 fond-light" id='closeServiceMobile'>
                    <span class="nav-link  heebo-14-darkcolor-600 " aria-current="page"> <- Services</span>
                </div>
                                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/meteo-vignes-vitisphere.html">Météo</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/vindexer">Vindexer</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/rubrique-vin-7-0-videos.html">Vidéos</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.vitijob.com" target='_blank'>Emploi</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-oenologie-vinification.html">Base levures</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/index-tracteur-machine-vendanger.html">Fiches techniques </a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/viniconnect">Viniconnect</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="https://www.intervignes.com" target='_blank'>Intervignes</a></div>
                                <div class='bb-medium opacity35 px-3'></div>
                 
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/agenda-accueil-1-0.html">Agenda</a></div>
                <div class='bb-medium opacity35 px-3'></div>
                <div class="nav-item py-2"><a class="nav-link heebo-14-darkcolor-400" href="/communication-entreprise-0-vigne-vin.html">Communication</a></div>
            </div>
</div>
</section>
<div class='container'>
	   
</div>
<div>	
	   
</div>
<div>	
		   
		   
		<div class='pt-4  bandeau_mobile'><div id="tag-pub-1203"  class="pub-tag"  data-idEmplacement="1203" data-pos="7" ></div></div>
		
		   
		   
		   
	<div class='contenu-page'>
		<div class='container'>
	<div class='row py-4'>
		<div class='col-12 '>
			<span class='opacity35'><a href='/' class='c-noir'>Accueil</a> / <a href='/rubrique-vin-4-0-gens-du-vin.html' class='c-noir'>Gens du vin</a> /</span><span class='inter c-dark'> Le film espagnol 40 hectares remporte le grand prix Oenovidéo 2019</span>
		</div>
	</div>
	<div class='row'>
		<div class='col-md-8 col-12'>
						   
												
								<h1>
									<div class='inter-12-mediumcolor-400 py-2 text-uppercase fw-bold'>Palme viticole</div>
									<div class='heebo-32-darkcolor-900'>Le film espagnol 40 hectares remporte le grand prix Oenovidéo 2019</div>
								</h1>
								<div class=' inter-21-black-400 py-2'>Le festival international de la filière vin vient de dévoiler son palmarès de 14 films au terme de 37 projections à Marseille</div>
								<div class="c-dark inter s14  py-4">Par <a href='redacteur-2-1-alexandre-abellan.html' class='c-dark'>Alexandre Abellan</a> <span class='opacity35 fw-normal'>Le 18 juin 2019</span></div>
								<div class="opacity35" style='border-bottom: 1px solid #7A1F3D;'></div>
								<div class='row py-4'>
									<div class='col-md-5 inter align-middle col-12'>
										
									</div>
									
									<div class='col-md-3 col-5'>
										<div class='inter-16-darkcolor-600 cursor' onClick="console.log('hoho');document.getElementById('form-selection').submit()">  Lire plus tard <img src='/imagesV6/icons/icone-plus-tard.svg'/></div> 
										<form /actualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html" method='POST' id='form-selection'>
												<input type="hidden" name='selection' value='1'>
										</form>
									</div>
									<div class='col-md-4 col-7'>
										<span class='inter-16-darkcolor-600'>Partage</span>
										<a href="http://twitter.com/share?text=Le film espagnol 40 hectares remporte le grand prix Â&#338;novidÃ©o 2019&url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html"  target='_blank' class='px-2' rel="nofollow "> <img src="/imagesV6/icons/article-tweeter.svg" alt='tweeter' title='tweeter'></a> 
										<a href="http://www.facebook.com/share.php?v=4&src=bm&u=https%3A%2F%2Fwww.vitisphere.com%2Factualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html" rel="nofollow " class="external px-2" title="Partagez-le sur Facebook" ><img src="/imagesV6/icons/article-facebook.svg"  alt='facebook' title='facebook' ></a> 
										<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html" target='_blank' class='px-2' rel="nofollow "><img src="/imagesV6/icons/article-linkedin.svg"  alt='linkedin' title='linkedin'></a>
									</div>
								</div>
								<div class='mb-5 '>					
										<div id='photo_breve'>
											<img src='https://www.vitisphere.com/upload/breves/06-2019/og_1560793524_89778.jpg' style='width:100%' alt="Le film espagnol 40 hectares remporte le grand prix Oenovidéo 2019" title="Le film espagnol 40 hectares remporte le grand prix Oenovidéo 2019"/>
											<div class='inter-12-black-600 opacity35'>Le film 40 hectares dure une heure et seize minutes. - cr&eacute;dit photo : PEP Film</div>
										</div>
								</div>
								
								<div id="tag-pub-1205"  class="pub-tag"  data-idEmplacement="1205" data-pos="27" ></div>
								<div id='contenu-breve' data-poool="90" data-poool-mode="hide" class=" article-content">
										
										<div class='inter-18-black-400'>
											<div class=' pe-3 pt-5 pb-3 mb-3 s100 heebo float-start line-sp-20 c-dark fw-bold'>4</div>
											<p>
	</p>
<p class="MsoNormal">
	<i style="mso-bidi-font-style:normal">40 hectares, la terre et le cultivateur</i>, le long-métrage réalisé par Peg Puig vient de remporter la vingt-sixième édition du festival &#338;novidéo. Du 13 au 16 juin derniers, le rendez-vous cinéphilique de la filière vitivinicole s&rsquo;est tenue au Mucem de Marseille, départageant 37 finalistes après 144 candidatures. Ayant remporté les suffrages du jury, le documentaire de Peg Puig met en images et témoignages le lien à la terre de 10 vignerons catalans du Penedès. <i style="mso-bidi-font-style:
normal">&laquo;&nbsp;Ils font tous le même travail, mais on découvre qu&rsquo;il existe un monde qui rend unique chaque témoin&nbsp;&raquo;</i> explique le résumé du film, qui défend <i style="mso-bidi-font-style:normal">&laquo;&nbsp;la conviction que le meilleur avenir de la planète passe par la survie de nos agriculteurs&nbsp;&raquo;</i>.</p>
<p class="MsoNormal">
	<b style="mso-bidi-font-weight:normal">Des cépages interdits au vin nature</b></p>
<p class="MsoNormal">
	Parmi les 13 autres lauréats du festival &#338;novidéo 2019 (voir encadré), on note que le prix du meilleur long-métrage est décerné au documentaire français<i style="mso-bidi-font-style:normal"> Vitis prohibita - Le retour des cépages résistants </i>de Stéphan Balay, qui défend la reconnaissance réglementaire des six cépages hybrides interdits en France (<a href="http://https://www.vitisphere.com/actualite-88913-Ce-documentaire-veut-rehabiliter-les-hybrides-interdits-dans-la-filiere-vin-et-sa-reglementation.htm" target="_blank">cliquer ici pour en savoir plus</a>).</p>
<p class="MsoNormal">
	Le prix du meilleur court-métrage est remporté par le reportage italien <i style="mso-bidi-font-style:normal">Vinum insulae </i>de Stefano Muti, sur une expérience d&rsquo;immersion de raisins dans l&rsquo;eau de la mer Méditerranée avant de les vinifier, sur l&rsquo;île d&rsquo;Elbe, selon une technique de la Grèce antique. <a href="https://www.vitisphere.com/actualite-89280-Les-films-laureats-Vin-Societe-tribune-des-jeunes-consommateurs.htm" target="_blank">Déjà primé par le jury de Vin et Société</a>, le court-métrage<i style="mso-bidi-font-style:normal"> La vie sous le</i> <i style="mso-bidi-font-style:normal">bouchon</i> de Serena Porcher-Carli et Vincent Zanetto a gagné le trophée du meilleur film destiné aux professionnels. Le public a remis son prix à <i style="mso-bidi-font-style:normal">Wine Calling - Le vin se lève</i>, le film manifeste de Bruno Sauvard pour le vin nature.</p><div class='row py-5'><div class='col-10'><div class='heebo-14-darkcolor-600' style='border-bottom:1px solid black'>A lire aussi</div><div class='row py-2 '><div class='col-6'><div class='text-uppercase inter-14-mediumcolor-400'>Sur le web</div><a class='heebo-18-darkcolor-600' href='/actualite-87285-wine-masters-nouveau-film-documentaire-consacre-au-vin.html' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'wine-masters-nouveau-film-documentaire-consacre-au-vin', 'chapter1':'89778','chapter2':'87285','level2':'lireAussi', 'type':'navigation'}});" style='text-decoration:none'>Wine masters, nouveau film documentaire consacré au vin</a></div><div class='col-6'><div class='text-uppercase inter-14-mediumcolor-400'>Hommage documentaire</div><a class='heebo-18-darkcolor-600' href='/actualite-89463-aux-cotes-de-gerard-colin-dans-la-construction-du-vignoble-chinois.html' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'aux-cotes-de-gerard-colin-dans-la-construction-du-vignoble-chinois', 'chapter1':'89778','chapter2':'89463','level2':'lireAussi', 'type':'navigation'}});" style='text-decoration:none'>Aux côtés de Gérard Colin dans la construction du vignoble chinois</a></div></div></div></div>
<p class="MsoNormal">
	&nbsp;</p>
<br />
</p>
										</div>
													
									   
									<div class="p-4 mtl mbl" style="border:1px dashed #aaaaaa"><strong>Le palmarès complet :</strong><br/><p>
	<span style="font-size:11px;"><!--[if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:HyphenationZone>21</w:HyphenationZone>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>FR</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="--"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"
  DefSemiHidden="false" DefQFormat="false" DefPriority="99"
  LatentStyleCount="375">
  <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 9"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="header"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footer"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index heading"/>
  <w:LsdException Locked="false" Priority="35" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of figures"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope return"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="line number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="page number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of authorities"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="macro"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="toa heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 5"/>
  <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Closing"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Signature"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="true"
   UnhideWhenUsed="true" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Message Header"/>
  <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Salutation"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Date"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Block Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hyperlink"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="FollowedHyperlink"/>
  <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Document Map"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Plain Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="E-mail Signature"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Top of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Bottom of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal (Web)"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Acronym"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Cite"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Code"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Definition"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Keyboard"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Preformatted"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Sample"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Typewriter"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Variable"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Table"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation subject"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="No List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Contemporary"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Elegant"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Professional"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Balloon Text"/>
  <w:LsdException Locked="false" Priority="39" Name="Table Grid"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Theme"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" QFormat="true"
   Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" QFormat="true"
   Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" QFormat="true"
   Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" QFormat="true"
   Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" QFormat="true"
   Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" QFormat="true"
   Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" SemiHidden="true"
   UnhideWhenUsed="true" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"/>
  <w:LsdException Locked="false" Priority="41" Name="Plain Table 1"/>
  <w:LsdException Locked="false" Priority="42" Name="Plain Table 2"/>
  <w:LsdException Locked="false" Priority="43" Name="Plain Table 3"/>
  <w:LsdException Locked="false" Priority="44" Name="Plain Table 4"/>
  <w:LsdException Locked="false" Priority="45" Name="Plain Table 5"/>
  <w:LsdException Locked="false" Priority="40" Name="Grid Table Light"/>
  <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Mention"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Smart Hyperlink"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hashtag"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Unresolved Mention"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Tableau Normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:8.0pt;
	mso-para-margin-left:0cm;
	line-height:107%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:"Times New Roman";
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
</style>
<![endif]--><span mso-bidi-font-family:="" new="" times="">- Grand Prix Oenovideo 2019</span><span mso-bidi-font-family:="" new="" times=""> décerné à : <span style="background:
#F9F2F4;mso-bidi-font-weight:bold">40 hectares, la terre et le cultivateur</span><span style="background:#F9F2F4">&nbsp;(Espagne)</span></span></span></p>
<p class="MsoNormal">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Production : PEP Puig Films &ndash; M. Cortadelia</span></span></p>
<p class="MsoNormal">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Réalisation : PEP Puig</span></span></p>
<p class="MsoNormal">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">&nbsp;</span></span></p>
<p class="MsoNormal">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">- Prix du meilleur long-métrage</span><span mso-bidi-font-family:="" new="" times=""> décerné à :<span style="background:
#F9F2F4;mso-bidi-font-weight:bold">Vitis prohibita -&nbsp;Le retour des cépages résistants</span><span style="background:#F9F2F4">&nbsp;(France)</span></span></span></p>
<p class="MsoNormal">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Production : Association Lumière du Jour</span></span></p>
<p class="MsoNormal">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Réalisation : Stéphan Balay</span></span></p>
<p class="MsoNormal">
	&nbsp;</p>
<p class="MsoNormal">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">- Prix du&nbsp;meilleur court-métrage</span><span mso-bidi-font-family:="" new="" times=""> décerné à <span style="background:
#F9F2F4;mso-bidi-font-weight:bold">Vinum insulae</span><span style="background:
#F9F2F4">&nbsp;(Italie)</span></span></span></p>
<p>
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Production : Cosmomedia &ndash; Stefano Muti</span></span></p>
<p>
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Réalisation : Stefano Muti</span></span></p>
<p>
	&nbsp;</p>
<p>
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">- Prix de la meilleure image</span><span mso-bidi-font-family:="" new="" times=""> décerné à <span style="background:
#F9F2F4;mso-bidi-font-weight:bold">Terroir Squad Spiegelberg</span><span style="background:#F9F2F4">&nbsp;(Hongrie/Allemagne)</span></span></span></p>
<p>
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Production et réalisation : Mark Molnar</span></span></p>
<p>
	&nbsp;</p>
<p>
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">- Prix du meilleur scénario/Mise en Scène</span><span mso-bidi-font-family:="" new="" times=""> décerné à <span style="background:
#F9F2F4;mso-bidi-font-weight:bold">(R)évolution champenoise - La Vina Manda</span><span style="background:#F9F2F4">&nbsp;(Espagne)</span></span></span></p>
<p>
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Production : Vigneron Wines S.L. &ndash; D. Martinez</span></span></p>
<br />
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Réalisation : Alvaro Moreno</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	&nbsp;</p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">- Prix du meilleur film &laquo; Promotion &raquo;</span><span mso-bidi-font-family:="" new="" times=""> décerné à <span style="background:
#F9F2F4;mso-bidi-font-weight:bold">Cultivare &ndash; La máquina natural</span><span style="background:#F9F2F4">&nbsp;(Espagne)</span></span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Production : Centset</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Réalisation : Oriol Gallart</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	&nbsp;</p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">- Prix du meilleur film destiné aux professionnels</span><span mso-bidi-font-family:="" new="" times=""> décerné à <span style="background:
#F9F2F4;mso-bidi-font-weight:bold">La vie sous le bouchon</span><span style="background:#F9F2F4">&nbsp;(France)</span></span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Production et réalisation : Serena Porcher-Carli, Vincent Zanetto</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">- Mention spéciale &laquo;&nbsp;Coup de Cœur&nbsp;&raquo; du Grand Jury</span><span new="" times=""> décerné à <span style="background:#F9F2F4;mso-bidi-font-weight:bold">Epileptic Inspiration</span><span style="background:#F9F2F4">&nbsp;(Afrique du Sud)</span></span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span new="" times="">Production et réalisation : Theo-Donald Stewart</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	&nbsp;</p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">- Mention spéciale &laquo;&nbsp;Coup de Cœur&nbsp;&raquo; du Grand Jury</span><span new="" times=""> décerné à <span style="background:#F9F2F4;mso-bidi-font-weight:bold">La Voz de la Garnacha : Doble Cuerpo</span><span style="background:#F9F2F4">&nbsp;(Espagne)</span></span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span new="" times="">Production : Master Winemakers Espana</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span new="" times="">Réalisation : Nunam &ndash; Wouter Vanmol, Laure Cops</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	&nbsp;</p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">Prix du Public décerné à W<span style="background:#F9F2F4;mso-bidi-font-weight:bold">ine Calling - Le vin se lève</span><span style="background:#F9F2F4">&nbsp;(France)</span></span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">Production : Pintxos &ndash; N. Manuel</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">Réalisation : Bruno Sauvard</span></span></p>
<p class="MsoNormal" style="line-height:23.4pt;mso-outline-level:2">
	&nbsp;</p>
<p class="MsoNormal" style="line-height:23.4pt;mso-outline-level:2">
	<span style="font-size:11px;"><b style="mso-bidi-font-weight:normal"><span mso-bidi-font-family:="" new="" times="">Prix partenaires</span></b></span></p>
<p class="MsoNormal" style="line-height:23.4pt;mso-outline-level:2">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Prix </span><span mso-hansi-font-family:="" new="" times="">décerné par l&#39;Imaginarium à <span style="background:#F9F2F4;mso-bidi-font-weight:bold">Sparflex, l&#39;art et la matière</span><span style="background:#F9F2F4">&nbsp;(France)</span></span></span></p>
<p class="MsoNormal" style="line-height:23.4pt;mso-outline-level:2">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">Production : Ilomba &ndash; Romain Mourgue</span></span></p>
<p class="MsoNormal" style="margin-top:7.5pt;margin-right:0cm;margin-bottom:7.5pt;
margin-left:0cm">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">Réalisation : Nicolas Humbert</span></span></p>
<p class="MsoNormal" style="margin-top:7.5pt;margin-right:0cm;margin-bottom:7.5pt;
margin-left:0cm">
	&nbsp;</p>
<p class="MsoNormal" style="margin-top:7.5pt;margin-right:0cm;margin-bottom:7.5pt;
margin-left:0cm">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Prix de la meilleure action d&#39;intérêt général</span><span new="" times=""> décerné par l&#39;ANEV/ADELPHE à <span style="background:#F9F2F4;mso-bidi-font-weight:bold">Le Jura, un vignoble, une personnalité</span><span style="background:#F9F2F4">&nbsp;(France)</span></span></span></p>
<p class="MsoNormal" style="margin-top:7.5pt;margin-right:0cm;margin-bottom:7.5pt;
margin-left:0cm">
	<span style="font-size:11px;"><span new="" times="">Production : CDT du Jura &ndash; CIV Jura &ndash; Ruya Film</span></span></p>
<p class="MsoNormal" style="margin-top:7.5pt;margin-right:0cm;margin-bottom:7.5pt;
margin-left:0cm">
	<span style="font-size:11px;"><span new="" times="">Réalisation : Jérémy Hugues dit Ciles</span></span></p>
<p class="MsoNormal" style="margin-top:7.5pt;margin-right:0cm;margin-bottom:7.5pt;
margin-left:0cm">
	&nbsp;</p>
<p class="MsoNormal" style="margin-top:7.5pt;margin-right:0cm;margin-bottom:7.5pt;
margin-left:0cm">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Prix de la Revue des &#338;nologues</span><span mso-bidi-font-family:="" new="" times=""> décerné à <span style="background:
#F9F2F4;mso-bidi-font-weight:bold">Vinum insulae</span><span style="background:
#F9F2F4">&nbsp;(Italie)</span></span></span></p>
<p class="MsoNormal" style="margin-top:7.5pt;margin-right:0cm;margin-bottom:7.5pt;
margin-left:0cm">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Production : Cosmomedia &ndash; Stefano Muti</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Réalisation : Stefano Muti</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	&nbsp;</p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-hansi-font-family:="" new="" times="">Prix de la Revue des &#338;nologues</span><span mso-bidi-font-family:="" new="" times=""> décerné <span style="background:#F9F2F4;
mso-bidi-font-weight:bold">La vigne hybride</span><span style="background:#F9F2F4">&nbsp;France</span></span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Production et réalisation : Héloïse Bauchet, Lise Deville</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Prix Science &amp; Culture</span><span mso-bidi-font-family:="" new="" times=""> décerné par la Fondation Internationale pour les Sciences &amp; Culture de la vigne et du vin (Aigle, Suisse) à <span style="background:#F9F2F4;mso-bidi-font-weight:bold">Georgia &ndash; The homeland of wine</span><span style="background:#F9F2F4"> (Géorgie)</span></span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Production : Cinemani Films</span></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto">
	<span style="font-size:11px;"><span mso-bidi-font-family:="" new="" times="">Réalisation : Aleksandre Gabunia</span></span></p>
</div>							
									
								</div>
								<div id="poool-widget"></div>
								
								<div class='tags_liste_actus  mbl' style='line-height: 32px;'><span class='heebo black s18'>Tags</span> : <a class='inter tag_article ' href='italie-t34'>Italie</a> <a class='inter tag_article ' href='mediterranee-t100'>Méditerranée</a> <a class='inter tag_article ' href='cepage-t335'>Cépage</a> <a class='inter tag_article ' href='bouchon-t702'>Bouchon</a> <a class='inter tag_article ' href='cepages-resistants-t944'>Cépages résistants</a> <a class='inter tag_article ' href='candidature-t993'>Candidature</a> <a class='inter tag_article ' href='france-t1021'>France</a> </div>
								
								
					
				<div class='row py-3' style='border-top:1px solid #efefef;border-bottom:1px solid #7A1F3D'>
						<div  class='col-md-8 col-5'>
							<button class='btn btn-primary py-3 px-3' onclick=' window.location.href = "#comAncre";' >COMMENTER <img src='/imagesV6/icons/icone-chat.svg'/></button>							
						</div>
						<div class='col-md-4 col-7'>
							<span class='inter-16-darkcolor-600'>Partage</span>
							<a href="http://twitter.com/share?text=Le film espagnol 40 hectares remporte le grand prix Â&#338;novidÃ©o 2019&url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html"  target='_blank' class='px-2' rel="noreferrer"><img src="/imagesV6/icons/article-tweeter.svg"  alt='Twitter' title='Twitter'></a> 
							<a href="http://www.facebook.com/share.php?v=4&src=bm&u=https%3A%2F%2Fwww.vitisphere.com%2Factualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html" rel="noreferrer" class="external px-2" title="Partagez-le sur Facebook" ><img src="/imagesV6/icons/article-facebook.svg"  alt='facebook' title='facebook'></a> 
							<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.vitisphere.com%2Factualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html" target='_blank' class='px-2' rel="noreferrer"><img src="/imagesV6/icons/article-linkedin.svg"  alt='linkedin' title='linkedin'></a>
						</div>
				</div>
				<div class='row pb-5' style='border-top:1px solid #efefef;border-bottom:0px solid #7A1F3D'>
					<div class='col-12 pb-5 pt-2' style='display:none'>
						<div class='heebo-20-darkcolor-600'>CONTENUS PARTENAIRES</div>
					</div>
					<div class='col-12'>
						<div class='clear:both'>
							<div id="tag-pub-1208"  class="pub-tag"  data-idEmplacement="1208" data-pos="19" ></div>
						</div>
					</div>
			</div>
			<div class='row mb-2' id='comAncre'></div>
				<div class='row' >
						<div class='col-12 pb-5 pt-2' >
							<div class='heebo-18-darkcolor-600'>Tous les commentaires (0)</div>
						</div>
				</div>
				<div class='row'>
							<form action="/actualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html" method='POST'>
								<input type="hidden" name="id" value="89778">
								<input type="hidden" name="action" value="add_com">
								<div class='row py-2'>
									<div class="col form-floating mb-3">
										<input type="text" class="form-control" id="c_nom" name="c_nom" placeholder="Votre nom/pseudo" required>
										<label for="c_nom">Votre nom/pseudo</label>
									</div>
									<div class="col form-floating mb-3">
										<input type="email" class="form-control" id="c_mail" name="c_mail" placeholder="Votre email" required>
										<label for="c_mail">Votre email</label>
									</div>
								</div>
								<div class='row ppy-2'>
									<div class="col form-floating mb-3">
										<input type="text" class="form-control" id="c_tel" name="c_tel" placeholder="Votre tel">
										<label for="c_tel">Votre tel</label>
									</div>
									<div class="col form-floating mb-3">
										<input type="text" class="form-control" id="c_code" name="c_code" placeholder="Votre code">
										<label for="c_code">Votre code</label>
									</div>
								</div>
								<div class='row'>
									<div class="col-12 form-floating mb-3">
										<textarea class="form-control" id="c_contenu" name="c_contenu" rows="3" placeholder="Votre commentaire" required></textarea>
										<label for="c_contenu">Votre commentaire</label>
									</div>
								</div>
								<div class='row'>
									<div class="col-12 mb-3">
										<button class='btn btn-primary px-5 py-3' >PUBLIER</button>		
									</div>
								</div>
							</form>
					</div>
					<div class='row'>
						<div class="plm mtm" >						
								
								<div class='py-3'>
									<span class='inter-16-mediumcolor-600'>   </span> 
									<span class='inter-14-mediumcolor-400 opacity35'>   </span><br/>
									Pas encore de commentaire &agrave; cet article.
									<div class='py-1'>

											<div class='cursor text-start inter-14-mediumcolor-400 opacity35' data-bs-toggle="modal" data-bs-target="#abuseModal" data-bs-comm="@   ">   </div>
									</div>
								</div>
							
							<div id='commentaire_plus'>
							
							</div>							
						</div>					
				</div>			
				<div id="tag-pub-1207"  class="pub-tag"  data-idEmplacement="1207" data-pos="12" ></div>				
		</div>
		<div   class='col-md-4 col-12'>
			<div class='col-12 py-0 text-center'>
				<div id="tag-pub-1204"  class="pub-tag"  data-idEmplacement="1204" data-pos="10" ></div>
			</div>
			<div class='col-12 py-0 pt-2 pb-2 mb-4'>
				 <div class='row mx-0' >
    <div class='col-12 mx-0 px-0 bt-liseret' >
    </div>
    <div class='col-12 text-center my-3'>
        <a href='https://www.vitijob.com/' rel='noreferrer noopener' target='_blank'><img src='/imagesV6/vitijob-250.png' style='max-width:120px' alt='vitijob.com, emploi vigne et vin' title='vitijob.com, emploi vigne et vin' ></a>
    </div>
    <div class='col-12 p-2'> 
    <div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-68141-Responsable-commercial-france-circuits-trad-H-F.htm' class='inter-16-darkcolor-600 line-sp-20'>Responsable commercial france circuits trad (H/F)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Drôme  - CDI</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-68140-Assistant-administration-des-ventes-H-F.htm' class='inter-16-darkcolor-600 line-sp-20'>Assistant administration des ventes (H/F)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Côte-d'Or  - CDI</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-68139-Alternance-Product-Owner-H-F.htm' class='inter-16-darkcolor-600 line-sp-20'>Alternance : Product Owner (H/F)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Paris  - Alternance/Apprentissage</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-68137-Chef-daquipe-en-Viticulture-H-F.htm' class='inter-16-darkcolor-600 line-sp-20'>Chef d'équipe en Viticulture (H/F)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Côte-d'Or  - CDI</div></div><div class='col mx-1 my-2 '><div class=''><a target='_blank' rel='noreferrer noopener' href='https://www.vitijob.com/vin-offre-68136-Manager-boutiques--caveaux-H-F.htm' class='inter-16-darkcolor-600 line-sp-20'>Manager boutiques - caveaux (H/F)</a></div><div class='c-dark inter s14 letter-sp-0 opacity40' > Ain / Allier / Ardèche  ... - CDI</div></div></div>
    <div class='col-12 fond-lavigne bb-liseret'>
            <div class='row py-2'>
                    <div class='col-12 inter py-2'>
                    <img src='/imagesV6/icons/fleche-droite-rouge.svg'>&nbsp;<a href='https://www.vitijob.com/offres_emplois_vin_vignobles' rel='noreferrer noopener' target='_blank' class='inter-12-mediumcolor-400 fw-bold'>Consulter plus d'offres</a>
                    </div>
            </div>
    </div>
    </div>
			</div>
			<div class='col-12 py-3 pt-4 text-center'>
				<a href='/index-oenologie-vinification.html'>
<div class='position-relative'>
    <img src='/imagesV6/image-levure.jpg' alt="Levures et bactéries pour vinification" title="Levures et bactéries pour vinification"/ >
    <div class='position-absolute heebo-25-light-900 pt-2' style='top:120px; left:20px;border-top:1px solid white;width:250px'>
        <h2>Fiches levures</h2>
    </div>
</div>

<div class='inter-16-mediumcolor-600 px-3 py-4 line-sp-20 '>
    Choisissez les levures et les bactéries adaptées à  vos vins.
</div>
<div class='heebo-18-bouton-600 text-start px-2'>
    Voir les fiches ->
</div>
</a>
			</div>
			<div class='col-12 py-3 text-center'>
				

<div class=' border-top-bdx my-4' style='margin-bottom:20px;max-width:300px'>
	<div style="width:300px" class="bb-light"  >	
		<div class="row m-0 text-center">
			<div class='col-12 inter-16-mediumcolor-600 my-4'><h2>VINICONNECT</h2></div>
		</div>
		<div class="row m-0 glide_viniconnect fond-blanc">
            <div class="glide__track" data-glide-el="track">
                <ul class="glide__slides">
                        
                            <li style="max-width:280px" class="glide__slide text-center  mx-4">
                                <div>
                                    <div class='heebo-18-darkcolor-600 pt-5'>MAB CONSULTING</div>
                                    <div class='inter-12-mediumcolor-400 pb-4'  style="margin-bottom:10px;border-bottom:1px solid #ef5678">CONSEILS & RECRUTEMENT</div>
                                    <div class='societe_logo' >
                                        <img src='https://www.vitisphere.com/upload/salon/logo_169_1394099914_g1.jpg' alt='conseils & recrutement' title='conseils & recrutement' style='max-width:160px' />
                                    </div>
                                    <div  class='py-3'>
                                        <a href='viniconnect-stand-presentation-169-1-mab-consulting.html' class='font_noir' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'MAB CONSULTING', 'chapter1':'169', 'chapter2':'1','level2':'viniconnectHome', 'type':'navigation'}});">
    
                                            <!--<div class='font_conseil hall'>Formation, coaching</div>-->
                                            <div class='accroche' style="color:#9c9c9c">Conseil en Management, Stratégie, Gestion...</div>
                                        </a>
                                    </div>
                                    <div style='clear:both'></div>
                                </div>
                            </li>
                            
                                                        
                            <li style="max-width:280px" class="glide__slide text-center mx-3">
                                <div>
                                    <div class='heebo-18-darkcolor-600 pt-5'>LAGLASSE SARL</div>
                                    <div class='inter-12-mediumcolor-400 pb-4'  style="margin-bottom:10px;border-bottom:1px solid #ef5678">MAT&Eacute;RIEL & PRODUITS</div>		
                                    <div class='societe_logo' >
                                        <img src='https://www.vitisphere.com/upload/salon/logo_124_1372418589_g1.jpg' alt="MatÃ©riel & produits" title="MatÃ©riel & produits" style='max-width:160px' />
                                    </div>
                                    <div  class='py-3'>
                                        <a href='viniconnect-stand-presentation-124-1-laglasse-sarl.html' class='font_noir' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'LAGLASSE SARL', 'chapter1':'124', 'chapter2':'2','level2':'viniconnectHome', 'type':'navigation'}});">
                                            				
                                           
                                            <!--<div class='font_conseil hall'>Produit œnologique</div>-->
                                            <div class='accroche' style="color:#9c9c9c">Société familiale de plusieurs générations spécialisée dans la fabrication, la transformation et la distribution de produits œnologiques bois...</div>
                                        </a>
                                    </div>
                                    <div style='clear:both'></div>
                                </div>		
                            </li>
                            
                            <li style="max-width:280px" class="glide__slide text-center mx-2">
                                <div>
                                    <div class='heebo-18-darkcolor-600 pt-5'>PRIMUS SOFT </div>
                                    <div class='inter-12-mediumcolor-400 pb-4'  style="margin-bottom:10px;border-bottom:1px solid #ef5678">SERVICES & FORMATIONS</div>				
                                    <div class='societe_logo' >
                                        <img src='https://www.vitisphere.com/upload/salon/logo_245_1513692274_g1.png' alt="Services & formations" title="Services & formations" style='max-width:160px' />
                                    </div>
                                    <div class='py-3'>
                                        <a href='viniconnect-stand-presentation-245-1-primus-soft-.html' class='font_noir' onclick="window.dataLayer.push({'event':'trackclick', 'trackedClick':{'name':'PRIMUS SOFT ', 'chapter1':'245', 'chapter2':'3','level2':'viniconnectHome', 'type':'navigation'}});">
                                           					
                                            
                                            <!--<div class='font_conseil hall'>Logiciel et Progiciel </div>-->
                                            <div class='accroche' style="color:#9c9c9c">PRIMUS SOFT est une société éditrice d'un Progiciel de Gestion Intégré, PRIMUS WINE, destiné aux métiers des VINS, ALCOOLS et SPIRITUEUX.

Il s'agit...</div>
                                        </a>
                                    </div>
                                    <div style='clear:both'></div>
                                </div>		
                            </li>
                                            </ul>
            </div>
            <div class="p-4 fond-rose ">
                <a href="/viniconnect-fournisseurs-vigne-vin.html"><div class="float-start c-dark"><img src="/imagesV6/icons/fleche-droite-rouge.svg">&nbsp; Tout voir</div></a>
                <div class="float-end">
                <div  data-glide-el="controls">
                        <div class="float-start pointer" data-glide-dir="<"><img src="/imagesV6/icons/fleche_gauche_viniconnect.svg" alt="fleche gauche" title="fleche gauche"></div>
                        <div class="float-end pointer" data-glide-dir=">">&nbsp;&nbsp;<img src="/imagesV6/icons/fleche_droite_viniconnect.svg" alt="fleche droite" title="fleche droite" ></div>
                </div>
                </div>
            </div>
		</div>
		
	</div>
</div>
<script>

    new Glide('.glide_viniconnect',{
  type: 'carousel',
  startAt: 0,
  autoplay:2000,
  perView: 1,
  width:300
}).mount()
</script>
			</div>
			<div class='col-12 py-0 text-center'>
				<div id="tag-pub-1658"  class="pub-tag"  data-idEmplacement="1658" data-pos="23" ></div>
			</div>
			<div class='col-12 py-3'>
				 
<div class='border-top-bdx' style='margin-bottom:20px;max-width:300px'>
    <div style='width:300px' class='bb-light'  >	
        <div class='row m-0 text-center'>
            <div class='col-12 inter-16-mediumcolor-600 my-4'><h2>INTERVIGNES</h2></div>
        </div>
        <div class='row m-0 glide_intervignes fond-blanc'>
            <div class='glide__track' data-glide-el='track'>
                <ul class='glide__slides'> 
    <li style='max-width:300px' class='glide__slide text-center  px-4'>   <div>        <div class='heebo-18-darkcolor-600 pt-5'><a class='heebo-18-darkcolor-600' rel='noreferrer noopener' target='_blank' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3596-1-INDRE-ET-LOIRE-Exclusivite-Bel-outil-de-35ha-en-Saint-Nicolas-de-Bourgueil.html' class='font_noir' >INDRE ET LOIRE : Exclusivité. Bel outil de 35ha en Saint-Nicolas de Bourgueil</a></div>        <div class='inter-12-mediumcolor-400 pb-4'  style='margin-bottom:10px;border-bottom:1px solid #ef5678'>Vigne et bâtiment</div>        <div class='societe_logo' >            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3596-1-INDRE-ET-LOIRE-Exclusivite-Bel-outil-de-35ha-en-Saint-Nicolas-de-Bourgueil.html' class='font_noir' ><img loading='lazy' src='https://www.intervignes.com/upload/offres/1639047083_m1.png' alt="INDRE ET LOIRE : Exclusivité. Bel outil de 35ha en Saint-Nicolas de Bourgueil" title="INDRE ET LOIRE : Exclusivité. Bel outil de 35ha en Saint-Nicolas de Bourgueil" style='max-width:160px;width:100%' /></a>        </div>       <div  class='py-3'>            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3596-1-INDRE-ET-LOIRE-Exclusivite-Bel-outil-de-35ha-en-Saint-Nicolas-de-Bourgueil.html' class='font_noir' >                <div class='accroche' style='color:#9c9c9c'>Opportunité rare...</div>            </a>        </div>       <div style='clear:both'></div>    </div></li><li style='max-width:300px' class='glide__slide text-center  px-4'>   <div>        <div class='heebo-18-darkcolor-600 pt-5'><a class='heebo-18-darkcolor-600' rel='noreferrer noopener' target='_blank' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3607-1-Rare--Chateau-feodal-du-12e-siecle-4-Gites-sur-106-ha--dont-48-ha-en-AOC-Bergerac.html' class='font_noir' >Rare - Château féodal du 12e siècle & 4 Gîtes sur 106 ha - dont 48 ha en AOC Bergerac!</a></div>        <div class='inter-12-mediumcolor-400 pb-4'  style='margin-bottom:10px;border-bottom:1px solid #ef5678'>Domaine et Château</div>        <div class='societe_logo' >            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3607-1-Rare--Chateau-feodal-du-12e-siecle-4-Gites-sur-106-ha--dont-48-ha-en-AOC-Bergerac.html' class='font_noir' ><img loading='lazy' src='https://www.intervignes.com/upload/offres/1631886460_m1.jpg' alt="Rare - Château féodal du 12e siècle & 4 Gîtes sur 106 ha - dont 48 ha en AOC Bergerac!" title="Rare - Château féodal du 12e siècle & 4 Gîtes sur 106 ha - dont 48 ha en AOC Bergerac!" style='max-width:160px;width:100%' /></a>        </div>       <div  class='py-3'>            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3607-1-Rare--Chateau-feodal-du-12e-siecle-4-Gites-sur-106-ha--dont-48-ha-en-AOC-Bergerac.html' class='font_noir' >                <div class='accroche' style='color:#9c9c9c'>Opportunité exceptionnelle d’acquérir un Château féodal du 12e siècle avec 48 ha en AOC Bergerac - rouge et blanc!...</div>            </a>        </div>       <div style='clear:both'></div>    </div></li><li style='max-width:300px' class='glide__slide text-center  px-4'>   <div>        <div class='heebo-18-darkcolor-600 pt-5'><a class='heebo-18-darkcolor-600' rel='noreferrer noopener' target='_blank' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3609-1-Belle-Propriete-Viticole-dans-lAude-avec-Mas-Ste-Negoce-Gites.html' class='font_noir' >Belle Propriété Viticole dans l’Aude avec Mas & Sté Négoce & Gites</a></div>        <div class='inter-12-mediumcolor-400 pb-4'  style='margin-bottom:10px;border-bottom:1px solid #ef5678'>Domaine et Château</div>        <div class='societe_logo' >            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3609-1-Belle-Propriete-Viticole-dans-lAude-avec-Mas-Ste-Negoce-Gites.html' class='font_noir' ><img loading='lazy' src='https://www.intervignes.com/upload/offres/1632140792_m1.jpg' alt="Belle Propriété Viticole dans l’Aude avec Mas & Sté Négoce & Gites" title="Belle Propriété Viticole dans l’Aude avec Mas & Sté Négoce & Gites" style='max-width:160px;width:100%' /></a>        </div>       <div  class='py-3'>            <a target='_blank' rel='noreferrer noopener' href='http://www.intervignes.com/intervignes-domaine-vigne-vin-3609-1-Belle-Propriete-Viticole-dans-lAude-avec-Mas-Ste-Negoce-Gites.html' class='font_noir' >                <div class='accroche' style='color:#9c9c9c'>Opportunité - Exploitation viticole avec sa structure de Négoce, Mas et plusieurs Gites touristiques !...</div>            </a>        </div>       <div style='clear:both'></div>    </div></li>
                </ul>
            </div>
            <div class='p-4 fond-lavigne bb-liseret '>
                <div class='float-start c-dark'><a rel='noreferrer noopener' href='https://www.intervignes.com/' target='_blank' class='inter-12-mediumcolor-400 fw-bold'>Consulter plus d'annonces</a></div>
                <div class='float-end'>
                <div  data-glide-el='controls'>
                        <div class='float-start pointer' data-glide-dir='<'><img src='/imagesV6/icons/fleche_gauche_viniconnect.svg' alt='fleche gauche' title='fleche gauche'></div>
                        <div class='float-end pointer' data-glide-dir='>'>&nbsp;&nbsp;<img src='/imagesV6/icons/fleche_droite_viniconnect.svg' alt='fleche droite' title='fleche droite'></div>
                </div>
            </div>
        </div>
        </div>
       
    </div>
</div>
<script>
    new Glide('.glide_intervignes',{
        type: 'carousel',
        startAt: 0,
        perView: 1,
        width:350
}).mount()</script>

			</div>			
			<div class='col-12 py-3 mx-2'>
				<div class='card px-3 py-2 border-0'>
        <div class='row py-4'>
               
            <div  class='col-md-4 col-xs-12 text-end pe-4'>
                    <a href="https://www.terre-net-occasions.fr/" target='_blank' >
                        <img src="https://www.terre-net-occasions.fr/Content/Desktop/images/logo_tno_bigger.png" alt="Terre Net Occasion" title="Terre Net Occasion" style='width:140px'>
                    
                    </a>
            </div>
        </div> 

        <div class='col-12 container-flux'>
            <div class=' pt-3 '>
                <div class="glide_tno">
                    <div class="glide__track " data-glide-el="track">
                        <ul class="glide__slides">
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/pompe/mori-pompe-peristaltique-5-a-50-hl-h/a1856819' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn8.regie-agricole.com/s75415197-1/mori-pompe-peristaltique-5-a-50-hl-h.jpg" alt="| Pompe péristaltique - 5 à 50 HL/h " title="| Pompe péristaltique - 5 à 50 HL/h ">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Pompe péristaltique - 5 à 50 HL/h                                                 </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Mori</div>
                                                <div class='inter s20 c-dark text-left py-1'>5648 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/rogneuse/bernard-1rc/a1940148' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn6.regie-agricole.com/s82334176-1/bernard-1rc.jpg" alt="1RC" title="1RC">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    1RC                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Bernard</div>
                                                <div class='inter s20 c-dark text-left py-1'>1900 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/pompe/mori-pompe-a-vendange-16-a-18-t-h/a1970121' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn8.regie-agricole.com/s80950702-1/mori-pompe-a-vendange-16-a-18-t-h.jpg" alt="| Pompe à vendange - 16 à 18 T/h " title="| Pompe à vendange - 16 à 18 T/h ">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Pompe à vendange - 16 à 18 T/h                                                 </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Mori</div>
                                                <div class='inter s20 c-dark text-left py-1'>9629 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/cuve-et-cuverie/arsilac-cuve-inox-772-hl/a1989789' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn5.regie-agricole.com/s82167963-1/arsilac-cuve-inox-772-hl.jpg" alt="| Cuve inox - 772 HL" title="| Cuve inox - 772 HL">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Cuve inox - 772 HL                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>ARSILAC</div>
                                                <div class='inter s20 c-dark text-left py-1'></div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/cuve-et-cuverie/pierre-guerin-cuve-inox-316l-fermee-250-hl/a1872523' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn6.regie-agricole.com/s76311362-1/pierre-guerin-cuve-inox-316l-fermee-250-hl.jpg" alt="| Cuve inox 316L fermée - 250 HL" title="| Cuve inox 316L fermée - 250 HL">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Cuve inox 316L fermée - 250 HL                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>Pierre Guerin</div>
                                                <div class='inter s20 c-dark text-left py-1'>8600 € HT</div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="glide__slide mx-1 px-4 col-md-4">
                                    <a href='https://www.terre-net-occasions.fr/cuve-et-cuverie/arsilac-cuve-inox-isolee-600-hl/a1989790' rel='noreferrer noopener'  target='_blank' class="fw-bold" >
                                        <div class="card fond-blanc" style="min-height:350px">
                                            <img style="max-height:215px;overflow:hidden" loading='lazy' class="col d-flex align-items-center justify-content-center"  src="https://cdn6.regie-agricole.com/s82167964-1/arsilac-cuve-inox-isolee-600-hl.jpg" alt="| Cuve inox - Isolée - 600 HL" title="| Cuve inox - Isolée - 600 HL">
                                            <div class="card-body">
                                                <div class="inter-16-darkcolor-600">
                                                    | Cuve inox - Isolée - 600 HL                                                </div>
                                                <div class='inter c-noir opacity40 text-left pb-1'>ARSILAC</div>
                                                <div class='inter s20 c-dark text-left py-1'></div>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="p-2  ">

                        <div class="float-end">
                            <div data-glide-el="controls">
                                <div class="float-start pointer" data-glide-dir="<"><img src="/imagesV6/icons/fleche_gauche_viniconnect.svg" alt='fleche gauche' title='fleche gauche'></div>
                                <div class="float-end pointer" data-glide-dir=">">&nbsp;&nbsp;<img src="/imagesV6/icons/fleche_droite_viniconnect.svg" alt='fleche droite' title='fleche droite'></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>      
</div>
<script>
   var glide_tno;
    if (window.innerWidth <= 600) {
         // appel à glide pour slider tno 
         glide_tno = new Glide('.glide_tno', {
            type: 'carousel',
            startAt: 0,
            perView: 1
        }).mount()
    } else {
        // appel à glide pour slider tno 
        glide_tno = new Glide('.glide_tno', {
            type: 'carousel',
            startAt: 0,
            perView: 1        }).mount()
    }
</script>
			</div>
			
			   
			
		</div>
	</div>
</div>
<script type="application/ld+json">
	[
	{
		"@context": "https://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
		  "@type": "ListItem",
		  "position": 1,
		  "name": "Accueil",
		  "item": "https://www.vitisphere.com/"
		},{
		  "@type": "ListItem",
		  "position": 2,
		  "name": "Gens du vin",
		  "item": "https://www.vitisphere.com/rubrique-vin-4-0-gens-du-vin.html"
		},{
		  "@type": "ListItem",
		  "position": 3,
		  "name": "Le film espagnol 40 hectares remporte le grand prix Oenovidéo 2019"
		}]
	  },
	{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.vitisphere.com/actualite-89778-le-film-espagnol-40-hectares-remporte-le-grand-prix-oenovideo-2019.html"
  },
  "headline": "Le film espagnol 40 hectares remporte le grand prix Oenovidéo 2019",
  "image": ["https://www.vitisphere.com/https://www.vitisphere.com/upload/breves/06-2019/og_1560793524_89778.jpg"],  
  "articleSection":["Gens du vin"],
  "keywords":["Italie", "Méditerranée", "Cépage", "Bouchon", "Cépages résistants", "Candidature", "France"],
  "description":"Le festival international de la filière vin vient de dévoiler son palmarès de 14 films au terme de 37 projections à Marseille",
  "author": {
    "@type": "Person",
    "name": "Alexandre Abellan",
	"url": "https://www.vitisphere.com/redacteur-2-1-alexandre-abellan.html"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "Vitisphere",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.vitisphere.com/imagesV6/interface/logoV6.png"
    }
  },
  "datePublished": "2019-06-18T09:08:00+02:00",
 	"dateModified": "2019-06-17T19:46:02+02:00",
  
  "isAccessibleForFree": "True",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "True",
    "cssSelector" : ".paywall"
    }
}
]
</script>
<div class="modal fade" id="abuseModal" tabindex="-1" aria-labelledby="exampleModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <div class="modal-title inter s20 fw-bold c-dark" id="exampleModalLabel">Signaler un commentaire</div>
		 
		  <button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Fermer"></button>
		</div>
		<div class="modal-body">
			<div>
				Vous avez repéré un commentaire avec un contenu illégal ou portant atteinte à vos droits ?<br/>Afin de nous aider à traiter votre alerte, merci de nous décrire précisément ce qui vous paraît illégal dans ce message.
				</div>
		  <form action="#" method='post'>
				<input type="hidden" name='action' value='s_abuse'>
			  <input type="hidden" name='idcomm' id='idcomm' value='s_abuse'>
			<div class="mb-3 mt-2">
			  <label for="recipient-name" class="col-form-label fw-bold">Veuillez saisir votre mail *</label>
			  <input type="email" class="form-control" id="email-comm" name="email-comm" required>
			</div>
			<div class="mb-3 mt-2">
				<label for="recipient-name" class="col-form-label fw-bold">Titre de votre signalement</label>
				<input type="text" class="form-control" id="title-comm" name="title-comm">
			  </div>
			<div class="mb-3">
			  <label for="message-text" class="col-form-label fw-bold">Expliquez ici pourquoi le message vous parait ill&eacute;gal *</label>
			  <textarea class="form-control" id="message-comm" name="message-comm"  required></textarea>
			</div>
		 
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-secondary" data-bs-dismiss="modal">Close</button>
		  <button type="submit" class="btn btn-primary">Envoyer</button>
		</div>
	  </div>
	</form>
	</div>
  </div>
  <script>
	  var myModalEl = document.getElementById('abuseModal')
		myModalEl.addEventListener('show.bs.modal', function (event) {
		var button = event.relatedTarget
		document.getElementById('idcomm').value = button.getAttribute('data-bs-comm')
	})
  </script>
	</div>
</div>
<div>
	<div class="">
		

<div class='fond-dark pt-4' id="footer">
	<div class='container'>
			<div class='row row-cols-1 row-cols-sm-2 row-cols-md-4' >
				<div class='col text-md-start text-center pt-3' style="">
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-1-0-viticulture.html">VITICULTURE</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-2-0-oenologie.html">OENOLOGIE</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-3-0-commerce-gestion.html">COMMERCE / GESTION</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-6-0-politique.html">POLITIQUE</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/rubrique-vin-4-0-gens-du-vin.html">GENS DU VIN</a></div>
					<div class='titre-blanc inter-y text-uppercase'><a href="/la-vigne-selection-0.html">LA VIGNE</a></div>
				</div>
				<div class='col line-sp-28 s14'  >
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2 cursor' id="bas-service"  >
							NOS SITES
							<div class='float-end me-4'>
								<img  class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg' alt='nos sites' title='nos sites'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a href="/">Vitisphere</a></div>
							<div><a target="_blank"rel="noreferrer"  href="https://www.intervignes.com/">Intervignes</a></div>
							<div><a target="_blank" href="https://www.vitisphere.com/viniconnect-fournisseurs-vigne-vin.html">Viniconnect</a></div>
							<div><a target="_blank" href="https://www.hubwine.com/?utm_source=vitisphere">Hubwine</a></div>
							<div class="inter-y"><a href="https://www.vitisphere.com/vindexer">Vindexer</a></div>
						</div>
					</div>
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2  cursor' id="bas-groupe">
							SITES DU GROUPE
							<div class='float-end me-4'>
								<img class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg'  alt='nos sites groupes' title='nos sites groupes'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a target="_blank" rel="noreferrer" href="https://www.lafranceagricole.fr/">La France Agricole</a></div>
							<div><a target="_blank" rel="noreferrer" href="https://www.vitijob.com/">Vitijob</a></div>
							<div class="inter-y"><a rel="noreferrer" target="_blank" href="https://www.jobagri.com/">Jobagri</a></div>
						</div>
					</div>
				</div>
				<div class='col line-sp-28 s14'  >
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2 cursor' id="bas-contact">
							CONTACT
							<div class='float-end me-4'>
								<img class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg'  alt='contact' title='contact'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a href="/index.php?mode=contact&type=redaction">Rédaction</a></div>
							<div><a href="/index.php?mode=contact&type=publicite">Publication</a></div>
							<div><a href="/index.php?mode=contact&type=conseiller">Marketing Direct</a></div>
							<div><a href="/index.php?mode=contact&type=direction">Direction</a></div>
							<div class="inter-y"><a href="/index.php?mode=contact&type=abonnement">Abonnement</a></div> 
						</div>
					</div>
					<div>
						<div class='titre-blanc surligne-bas pt-3 pb-2  cursor text-uppercase' id="bas-vitipedia">
								Boîte à outils
							<div class='float-end me-4'>
								<img class="b_fleche d-block d-sm-none ms-2" style="transform-origin: center;" src='/imagesV6/interface/fleche-services-desk.svg'  alt='Boîte à outils' title='Boîte à outils'/>
							</div>
						</div>
						<div class="b_menu hide-mobile">
							<div><a href="/index.php?mode=recherche">Archive</a></div>
							<div><a href="/index-oenologie-vinification.html">Base Levures</a></div>
							<div><a href="/index-tracteur-machine-vendanger.html">Fiches techniques </a></div>
							<div><a href="/rubrique-vin-7-0-videos.html">Vidéos </a></div>
							
					
						</div>
					</div>
				</div>
				<div class='col line-sp-28 s14 text-md-start text-center'  >
					<div class='titre-blanc surligne-bas pt-3'><a href="/lettre-newsletter-vitisphere-vin.html">LA E-LETTRE</a></div>
					<div class="mb-4"><a href="/lettre-newsletter-vitisphere-vin.html">Recevoir la newsletter Vitisphere</a></div>
					<div class='titre-blanc surligne-bas pt-3'><a href="https://abo.vitisphere.com/" rel="noreferrer" target='_blank'>ABONNEMENT</a></div>
					<div class="py-1">
						<a href="/connexion">
						<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" fill="currentColor" class="bi bi-person" viewBox="0 0 16 16">
						<path d="M8 8a3 3 0 1 0 0-6 3 3 0 0 0 0 6zm2-3a2 2 0 1 1-4 0 2 2 0 0 1 4 0zm4 8c0 1-1 1-1 1H3s-1 0-1-1 1-4 6-4 6 3 6 4zm-1-.004c-.001-.246-.154-.986-.832-1.664C11.516 10.68 10.289 10 8 10c-2.29 0-3.516.68-4.168 1.332-.678.678-.83 1.418-.832 1.664h10z"/>
						</svg> Me connecter</a>
					</div>
					
					<a target="_blank" rel="noreferrer" href="https://abo.vitisphere.com/"><button class="btn btn-success2 mb-4 mt-2 py-2 fw-bold" >JE M'ABONNE</button></a>
					
					<div ><a href="/vin-libre-9-conditions-generales-de-vente.html">Conditions générales de vente</a></div>
					<div ><a href="/vin-libre-28-conditions-generales-utilisation.html">Conditions générales d'utilisation</a></div>
					<div><a href="/vin-libre-8-mentions-legales.html">Mentions légales</a></div>
					<div><a href="/vin-libre-25-politique-confidentialite.html">Politique de confidentialité</a></div>
					<div><a href="/vin-libre-29-charte-moderation.html">Charte de modération</a></div>
					<div><a class='cursor' onclick="javascript:Didomi.preferences.show()">Confidentialité</a></div>
				</div>

			</div>
			<div class='row row-cols-12 surligne-bas mb-4 fond-dark pt-4 texte-blanc ml-4 mr-4 justify-content-center text-md-start text-center' >
				
					<div class='col-md-1'  ></div>
					<div class='col-md-3  col-xs-3'  >
						<div class='' >
							<span class="titre-blanc p-4">Suivez Vitisphere </span>
						</div>
					</div>
					<div class='col-md-2  col-xs-2 line-sp-28'  >
						<a href="https://www.facebook.com/Vitisphere/" rel="nofollow" target='_blank'><img class="px-2" src="/imagesV6/icons/facebook-white.svg" alt='facebook' title='facebook'> Facebook</a>
					</div>
					<div class='col-md-2   col-xs-2 line-sp-28'  >
						<a href="https://twitter.com/lv_vitisphere" rel="nofollow" target='_blank'><img class="px-2" src="/imagesV6/icons/twitter-white.svg" alt='Twitter' title='Twitter'> Twitter</a>
					</div>
					<div class='col-md-2   col-xs-2 line-sp-28'  >
						<a href="https://www.linkedin.com/company/vitisphere" rel="nofollow"  target='_blank'><img class="px-2" src="/imagesV6/icons/linkedin-white.svg" alt='linkedin' title='linkedin'> LinkedIn</a>
					</div>
					<div class='col-md-1 '  ></div>
			</div>
			<div class=' mb-4 fond-dark pt-4' >
			</div>
	</div>
</div>

<!--  les styles //-->
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Heebo:wght@400;900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Inter:wght@400;600;800&display=swap" rel="stylesheet">

<link href="/css/glide.css" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/vanillajs-datepicker@1.1.4/dist/css/datepicker.min.css">

	</div>
</div>	
<div style='text-align:center;font-size:12px;margin-bottom:10px'>© Vitisphere 2021 - Tout droit réservé</div>
  <div id='smart_bas'>
    <div id="tag-pub-1206"  class="pub-tag"  data-idEmplacement="1206" data-pos="11" ></div>
  </div>

  <script src="/js/script.js?i=1639052908"></script> 
  <script src="/js/bootstrap.bundle.min.js"></script>
     
  
<!--lazy-->
<script src="/js/lazy.js"></script>

<script  type='text/javascript'>

(function () {

	function logElementEvent(eventName, element) {
			console.log(new Date().getTime(), eventName, element.getAttribute('data-original'));
		}

	function logEvent(eventName, elementsLeft) {
		console.log(new Date().getTime(), eventName, elementsLeft + " images left");
	}

	new LazyLoad({
		/*
		callback_load: function (element) {
				logElementEvent("LOADED", element);
			},
			callback_set: function (element) {
				logElementEvent("SET", element);
			},
			callback_processed: function(elementsLeft) {
				logEvent("PROCESSED", elementsLeft);
			}
			*/
	});
}());
</script>
<script>
	type_page_param = "page" //GTM


</script>
<script>
	
</script>
</body>
</html>